<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta name="referrer" content="unsafe-url">
    <!-- Google Tag Manager -->
    <script data-skip-moving="true">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KRVNNK');</script>
    <!-- End Google Tag Manager -->
    <!-- Anti-flicker snippet (recommended)  -->
    <style>.async-hide { opacity: 0 !important} </style>
    

    <meta property="og:locale" content="ru_RU"/>
    <meta property="og:title" content="Лукашенко об организаторах терактов: они перешли черту"/>
    <meta property="og:url" content="https://www.sb.by/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html"/>
    <meta property="og:image" content="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg?1625244455"/>
    <meta property="og:image:url" content="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg?1625244455" />
    <meta property="og:image:secure_url" content="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg?1625244455" />
    <meta property="og:description" content="Выступая сегодня на торжественном собрании во Дворце Республики, Александр Лукашенко напомнил о перехвате&nbsp;беспилотника на границе с Литвой неделю назад:   –&nbsp;Мы долго вели разговор с литовцами, откуда и что. До сих пор неизвестно. И тогда, спустя несколько часов всяких переговоров, было..."/>

    <meta name="format-detection" content="telephone=no">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <meta name="cmsmagazine" content="76c5fb8872e8328840d5f6d32da019af">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="OWNER" content="SB.BY"/>
    <meta name="COPYRIGHT" content="SB.BY"/>


    <title>Лукашенко об организаторах терактов: они перешли черту</title>

    <link rel="shortcut icon" href="https://www.sb.by/favicon.png">
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Выступая сегодня на торжественном собрании во Дворце Республики, Александр Лукашенко напомнил о перехвате&nbsp;беспилотника на границе с Литвой неделю назад:   –&nbsp;Мы долго вели разговор с литовцами, откуда и что. До сих пор неизвестно. И тогда, спустя несколько часов всяких переговоров, было..." />
<link href="/bitrix/js/main/core/css/core.min.css?14823096632854" type="text/css" rel="stylesheet" />

<meta name="robots" content="max-image-preview:large">
<link rel="amphtml" href="https://www.sb.by/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html?amp=1">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2021-07-02T19:19:00+03:00">
<meta property="article:modified_time" content="2021-07-02T19:47:35+03:00">
<meta property="article:author" content="Варвара МОРОЗОВА">
<meta property="vk:image" content="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg">
<meta property="twitter:image" content="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg">
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="https://www.sb.by/local/templates/html_dev/css/header-new-a.css?cache=44444" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/page_10141d763c10bf9bf458b74c96b03340/page_10141d763c10bf9bf458b74c96b03340_v1.css?159723868033369" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/default_601c2ec2eb1dee7b8bc5eba80da6b8a9/default_601c2ec2eb1dee7b8bc5eba80da6b8a9_v1.css?16104446517544" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/default_24c0d38f4da5840b381b29e6cec58d84/default_24c0d38f4da5840b381b29e6cec58d84_v1.css?15972386803130" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/template_4f40757608252eee8244602cfd785141/template_4f40757608252eee8244602cfd785141_v1.css?1622192238519368" type="text/css"  data-template-style="true" rel="stylesheet" />







<link href="/local/libs/bukvus/bukvus.css" type="text/css" rel="stylesheet">
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://--><!--[if lt IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script src="/local/templates/html_dev/js/libs/html5shiv.min.js" data-skip-moving="true"></script>
    <script src="/local/templates/html_dev/js/libs/respond.min.js" data-skip-moving="true"></script>
    <![endif]-->
    <!--[if lt IE 10]>
    <script src="/local/templates/html_dev/js/libs/jquery.placeholder.min.js" data-skip-moving="true"></script>
    <![endif]-->
    <!--[if gte IE 9]>
    <style type="text/css">.gradient, .btn, .btn:hover, .btn:active {
        filter: none;
    }</style>
    <![endif]-->
        </head>


<body
    class="ru js-off pm-close inner nougc b-news noLogging"
    style="">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVNNK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->



        <!--'start_frame_cache_header'-->



    <header class="header-desktop hidden-print d-print-none">
        <div class="container">
            <style>.header-desktop {background: transparent;}</style>
                        <!--Площадка: Sb.by (Советская Белоруссия) - остаточный трафик / sb.by_new / Наш шапкой-->
            <div id="adfox_158532005464668081" style="z-index: 9999; position: relative; display: block; margin-left: -10px; margin-right: -10px;">
            
            </div>
                                    
            <div class="row">
                <nav class="col-xl-8 col-lg-10 col-md-9 d-none d-md-flex">
                    
    <ul class="nav nav-top">
                                                        <li class="nav-item dropdown item_1">
                    <a class="nav-link" href="/publications/" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Издания</a>
                    <ul class="dropdown-menu">
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/fresh/" >Беларусь сегодня</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/respublika/" >Рэспублiка</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/ng/" >Народная газета</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/belniva/" >Сельская газета</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/zn/" >Знамя юности</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/articles/zhurnal-spetsnaz/" >Журнал СПЕЦНАЗ</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/articles/soyuz-belarus-rossiya/" >Газета СОЮЗ</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/magazine/93/" >Союзное вече</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/magazine/74/" >The Minsk Times</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/magazine/92/" >Вести потребкооперации</a>
					</li>
                                                                        </ul></li>                        					<li class="nav-item item_1">
						<a class="nav-link" href="https://org.sb.by" >Издательский дом</a>
					</li>
                                                                                    <li class="nav-item dropdown item_1">
                    <a class="nav-link" href="/advertisement/advertising/" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Рекламодателям</a>
                    <ul class="dropdown-menu">
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/price/mediakit_sb.pdf" >Медиакит</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/advertisement/advertising/" >Реклама в газете</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/price/price-site.pdf" >Реклама на сайте</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://alfaradio.by/about/contacts/" >Реклама на Альфа радио</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/advertisement/advertising_game/" >Рекламные игры</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD" >Аукционы</a>
					</li>
                                                                        </ul></li>                                        <li class="nav-item dropdown item_1">
                    <a class="nav-link" href="/projects/" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Проекты</a>
                    <ul class="dropdown-menu">
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://partizany.by" >Партизаны Беларуси</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://25.by/" >Проект 25.by</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://veski.sb.by/" >Необычайные деревни</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://storyofvictory.sb.by/" >Беларусь помнит</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%9D%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B5%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >На контроле Президента</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D1%83%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >Разговор у Президента</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/%D0%B0%D0%B2%D0%B5%D1%80%D1%81%20%D0%B8%20%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D1%81/" >Аверс и реверс</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/%D0%9C%D0%B0%D1%8F%20%D0%BA%D1%80%D0%B0i%D0%BD%D0%B0/" >Мая краіна.by</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://sp.sb.by/kashtoynasti" >Сапраўдныя каштоўнасці</a>
					</li>
                                                                </ul></li>            </ul>

                    <ul class="nav nav-top nav-top-alt d-none d-md-flex">
                        <li class="nav-item item_1">
                            <a class="nav-link" target="_blank" href="//org.sb.by/ru/subscription/">Подписка</a>
                        </li>
                        <li class="nav-item item_1">
                                <a class="nav-link" href="/articles/goroskop-na-nedelyu-s-28-iyunya-po-4-iyulya.html">Гороскоп</a>
                        </li>
                        <li class="nav-item item_1">
                            <a class="nav-link" href="//www.sb.by/video/">СБ ТВ</a>
                        </li>
                    </ul>
                </nav>
                <div class="soocial-header col-lg-2 px-0 d-none d-xl-flex justify-content-end align-items-center">
                    <div class="social-bar">
    <a class="social-button mr-2 text-white" href="https://facebook.com/sbbytoday" target="_blank"><i class="fab fa-facebook-f"></i></a>
    <a class="social-button mr-2 text-white" href="https://twitter.com/sbbytoday" target="_blank"><i class="fab fa-twitter"></i></a>
    <a class="social-button mr-2 text-white" href="https://vk.com/sbbytoday" target="_blank"><i class="fab fa-vk"></i></a>
    <a class="social-button mr-2 text-white" href="https://ok.ru/sbbytoday" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
    <a class="social-button mr-2 text-white" href="https://youtube.com/user/sbbytoday" target="_blank"><i class="fab fa-youtube"></i></a>
    <a class="social-button mr-2 text-white" href="https://www.instagram.com/sbbytoday/" target="_blank"><i class="fab fa-instagram"></i></a>
    <a class="social-button mr-2 text-white" href="https://invite.viber.com/?g2=AQBJ4uc5bYGlBEs9FpxnANczonrXKpSdROIhq7UmnFdMG7nUiaB4rszSxgZHAzZo" target="_blank"><i class="fab fa-viber"></i></a>
    <a class="social-button mr-2 text-white" href="https://t.me/sbbytoday" target="_blank"><i class="fab fa-telegram"></i></a>
</div>                </div>

                <div class="d-none d-md-block">
                    <a class="nav-link border-right border-left px-1 d-inline-block text-decoration-none" href="https://www.sb.by/author/">Авторы <i class="pl-1 fa icon-author d-none d-xl-inline-block"></i></a>
                    <span class="border block-18" style="margin-left:.3rem;padding:1px;display:inline-block;font-size:.875rem;">18+</span>
                </div>

                <style>
.megamenu-li {
    position: static;
}
.megamenu {
    z-index: 9999;
    position: absolute;
    width: 100%;
    left: 0;
    right: 0;
    padding: 15px;
    background-color: #212c64;
    color: #fff;
    margin-left: auto;
    margin-right: auto;
    right: 0 !important;
}
.megamenu-li .dropdown-toggle::after {
    display: none;
}
.glyph2-bg {
    display: none;
}
.main-menu-btn {
    color: #ffffff;
    border: none;
    border-radius: 0;
    background-color: #212c64;
    font-weight: normal;
    font-size: 1rem;
    margin-right: 0;
    padding: .5rem !important;
}
.main-menu-btn:focus {
    box-shadow: none;
}
.main-menu-btn:hover {
    background-color: #26293a;
    color: #ffffff;
}
.menu-rubrics .nav-item {
    flex: 1 0 50%;
}
.menu-rubrics {
    display: flex;
    flex-wrap: wrap;
}
.main-menu-btn>i
{
    width: 1rem;
    height: 1rem;
}
.show>.main-menu-btn>i:before {
    content: '\f00d';
}

@media (max-width: 767.98px) {
    .megamenu {
        height: 100%;
        max-width: 100%;
        overflow: auto;
        transform: none !important;
        position: fixed !important;
    }
}
</style>
<ul class="navbar-nav ml-auto order-2 order-lg-3 order-md-3 d-flex justify-content-center align-items-end" style="width: 5rem;">
    <li class="nav-item dropdown megamenu-li">
        <a class="nav-link dropdown-toggle main-menu-btn navbar-dark" href="" id="dropdown01" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <span class="d-none d-md-inline-block">Меню <i class="fas fa-bars"></i></span>
            <span class="d-inline-block d-md-none navbar-toggler-icon"></span>
        </a>
        <div class="dropdown-menu megamenu container" aria-labelledby="dropdown01">
        <div class="d-flex d-lg-none justify-content-end align-items-center pb-2">
            <button type="button" class="close text-white p-2" aria-label="Close" style="font-size: 2rem;">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 border-right">
                <div class="text-center text-uppercase text-secondary font-weight-bold">Рубрики</div>
                <style>
                </style>
                <div class="menu-rubrics">
                        <a class="nav-item nav-link" href="/articles/main_policy/" title="Политика">Политика</a>
                        <a class="nav-item nav-link" href="/articles/main_society/" title="Общество">Общество</a>
                        <a class="nav-item nav-link" href="/articles/main_economy/" title="Экономика">Экономика</a>
                        <a class="nav-item nav-link" href="/articles/main_culture/" title="Культура">Культура</a>
                        <a class="nav-item nav-link" href="/articles/main_sport/" title="Спорт">Спорт</a>
                        <a class="nav-item nav-link" href="/articles/main_Incidents/" title="Происшествия">Происшествия</a>
                        <a class="nav-item nav-link" href="/blog/" title="Блоги и колонки" >Блоги и колонки</a>
                        <a class="nav-item nav-link" href="/articles/main_world/" title="В мире" >В мире</a>
                        <a class="nav-item nav-link" href="/articles/telenedelya/" title="Теленеделя">Теленеделя</a>
                        <a class="nav-item nav-link" href="/articles/shpilki/" title="Шпильки">Шпильки</a>
                        <a class="nav-item nav-link" href="/articles/kosmos/" title="Экономика">#простокосмос</a>
                        <a class="nav-item nav-link" href="/articles/health/" title="Здоровье">Здоровье</a>
                        <a class="nav-item nav-link" href="/articles/drive/" title="Драйв">Драйв</a>
                        <a class="nav-item nav-link" href="/articles/tags/?tag=%D0%9E%D0%BA%D0%BD%D0%BE%20%D0%B2%20%D0%9A%D0%B8%D1%82%D0%B0%D0%B9" title="Окно в Китай">Окно в Китай</a>
                        <a class="nav-item nav-link" href="/articles/mozaika-zhizni/" title="Мозаика жизни">Мозаика жизни</a>
                        <a class="nav-item nav-link" href="/articles/dela-zhiteyskie/" title="Житейские вопросы">Житейские вопросы</a>

                </div>
            </div>
            <div class="col-12 d-block d-md-none py-4"><hr></div>
            <div class="col-12 col-md-6 col-lg-3 border-right">
                <div class="text-center text-uppercase text-secondary font-weight-bold">Проекты</div>
                <a class="nav-item nav-link" href="/video/" title="СБ ТВ">СБ ТВ</a>
                <a class="nav-item nav-link" target="_blank" href="https://partizany.by/">Партизаны Беларуси</a>
                <a class="nav-item nav-link" target="_blank" href="http://25.by/">Проект 25.by</a>
                <a class="nav-item nav-link" target="_blank" href="http://veski.sb.by/">Необычайные деревни</a>
                <a class="nav-item nav-link" target="_blank" href="http://storyofvictory.sb.by/">Беларусь помнит</a>
                <a class="nav-item nav-link" target="_blank" href="http://photo.sb.by/">Фотоконкурс "Мой родны кут"</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%94%D0%BE%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D1%87%D0%B5%D1%82%D0%B0">Доска почета</a>
                <a class="nav-item nav-link d-none" href="https://www.sb.by/articles/tags/?tag=%D0%9E%D1%82%D0%B4%D0%B5%D0%BB%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB">Отдел добрых дел</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/belorusskaya-militsiya-v-fokuse-smi/">Милиция в фокусе СМИ</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D1%82%D0%B5%D1%81%D1%82%D1%8B%20%D0%BE%D1%82%20%D0%A1%D0%91">Тесты SB.BY</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%9D%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B5%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0">На контроле Президента</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D1%83%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0">Разговор у Президента</a>

            </div>
            <div class="col-12 d-block d-lg-none py-4"><hr></div>
            <div class="col-12 col-md-6 col-lg-3 border-right">
                <div class="text-center text-uppercase text-secondary font-weight-bold">Темы</div>
                    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/koronavirus-v-belarusi/" title="Борьба с COVID">Борьба с COVID</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/den-nezavisimosti-2021/" title="День Независимости">День Независимости</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/slavyanskiy-bazar-v-vitebske-2021/" title="Славянский базар в Витебске">Славянский базар в Витебске</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/dialogovye-ploshchadki/" title="Диалоговые площадки">Диалоговые площадки</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/antifeyk/" title="Антифейк">Антифейк</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/pisma-chitateley/" title="Письма читателей">Письма читателей</a>

            </div>
            <div class="col-12 d-block d-md-none py-4"><hr></div>
            <div class="col-12 col-md-6 col-lg-2">
                
    <div class="text-center text-uppercase text-secondary font-weight-bold">Издания</div>

                            <a class="nav-item nav-link" href="/fresh/" title="Беларусь сегодня">Беларусь сегодня</a>
                        <a class="nav-item nav-link" href="/respublika/" title="Рэспублiка">Рэспублiка</a>
                        <a class="nav-item nav-link" href="/ng/" title="Народная газета">Народная газета</a>
                        <a class="nav-item nav-link" href="/belniva/" title="Сельская газета">Сельская газета</a>
                        <a class="nav-item nav-link" href="/zn/" title="Знамя юности">Знамя юности</a>
                        <a class="nav-item nav-link" href="/articles/zhurnal-spetsnaz/" title="Журнал СПЕЦНАЗ">Журнал СПЕЦНАЗ</a>
                        <a class="nav-item nav-link" href="/articles/soyuz-belarus-rossiya/" title="Газета СОЮЗ">Газета СОЮЗ</a>
                        <a class="nav-item nav-link" href="/magazine/93/" title="Союзное вече">Союзное вече</a>
                        <a class="nav-item nav-link" href="/magazine/74/" title="The Minsk Times">The Minsk Times</a>
                        <a class="nav-item nav-link" href="/magazine/92/" title="Вести потребкооперации">Вести потребкооперации</a>
                                                                                                                                                                                                                                            </div>
        </div>
        </div>
    </li>
</ul>                <div class="col-12 d-none order-3 order-md-2"><hr></div>
                <div class="col-6 col-lg-4 col-md-4 d-flex justify-content-between align-items-center order-1 order-md-3">
                    <div class="navbar-brand mx-2">
                                                    <a href="/">
                                <img src="/local/templates/html/images/logo.png" class="d-inline-block align-top img-fluid" alt="" style="max-height: 60px;" loading="lazy">
                            </a>
                                                <hr>
                                                    <a class="text-decoration-none" href="https://www.sb.by"><p class="text-align-center m-0" style="font-size: .9rem; text-align: center; text-transform: uppercase;">Беларусь Сегодня</p></a>
                                            </div>
                    <small class="info-block d-none d-lg-inline-block">
                        <div>
                                                    </div>
                        <div>
                            
<div class="currency">
    <div class="d-inline-block px-2">USD: <span>2.54</span></div>
    <div class="d-inline-block px-2">EUR: <span>3.01</span></div>
</div>
                        </div>
                    </small>
                </div>
                <div class="col-lg-5 d-none d-lg-flex justify-content-center align-items-center order-md-4">
                <div class="row">
        <div class="col-3 d-flex align-items-center ">
            <a class="d-block" target="_blank"  href="https://partizany.by/" data-container="body" data-toggle="popover" data-placement="bottom" data-content="Партизаны Беларуси" id="bx_3540809602_1290147">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/0df/132_50_1/0df014286ceb53fef76bde06ec5b5d0c.png" alt="Партизаны Беларуси">
                            </a>
    </div>
        <div class="col-3 d-flex align-items-center ">
            <a class="d-block"  href="http://veski.sb.by/" data-container="body" data-toggle="popover" data-placement="bottom" data-content="&quot;неОБЫЧАЙные деревни&quot;" id="bx_3540809602_1263978">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/cc1/132_50_1/cc1fce37f096f5ea52a06660ce155b87.png" alt="&quot;неОБЫЧАЙные деревни&quot;">
                            </a>
    </div>
        <div class="col-3 d-flex align-items-center p-0">
            <a class="d-block" target="_blank"  href="http://storyofvictory.sb.by/" data-container="body" data-toggle="popover" data-placement="bottom" data-content="Беларусь помнит" id="bx_3540809602_1268649">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/fa0/132_50_1/fa057457d12abfef004ab48c0de3f89e.png" alt="Беларусь помнит">
                            </a>
    </div>
        <div class="col-3 d-flex align-items-center ">
            <a class="d-block" target="_blank"  href="http://sp.sb.by/kashtoynasti" data-container="body" data-toggle="popover" data-placement="bottom" data-content="Сапраўдныя каштоўнасці" id="bx_3540809602_1353287">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/ae2/132_50_1/ae2bbbe4c9b08e9a443be1e6ee8a35c1.png" alt="Сапраўдныя каштоўнасці">
                            </a>
    </div>
    </div>                </div>
                <div class="col-lg-3 col-md-8 d-none d-md-flex justify-content-end align-items-center order-lg-5 order-md-3 header-search-btn py-4">
                    <div class="border-left">
                        <style>
    .is-pause
    {
     display: none;
    }
    .is-pause, .is-play {
     width: 32px;
     height: 32px;
    }
    .radio-icon {
     width: 32px;
     height: 32px;
     display: inline-block;
    }
    .radio-button a {
        text-decoration: none;
    }
    .radio-button {
        padding: 5px 10px 5px 10px;
        background-color: transparent;
    }
    .radio-button a:hover, .radio-button a:focus {
        text-decoration: none;
        color: #ffffff;
    }
    .radio-button button {
        background-color: transparent;
        border: none;
    }
</style>

<div class="radio-button" style="height: 38px">
    <a href="https://alfaradio.by" target="_blank" style="position: relative; display: inline-block; width: 68px; height: 25px;">
        <img style="width: 64px; height: auto; position: absolute; display: block; top: -5px;" src="https://alfaradio.by/local/templates/alfaradio/images/Main_white.png" alt="" />
    </a>
</div>                    </div>
                    <div class="btn-group dropdown border-left" style="height: 38px">
                        <button type="button" class="btn dropdown-toggl1e" data-toggle="dropdown" aria-expanded="false">Поиск <i class="fas fa-search ml-2 text-right" ></i></button>
                        <ul class="dropdown-menu dropdown-menu-right dropdown-search-box p-2" aria-labelledby="select" role="search" >
                            <li class="search-box" style="min-width: 25rem;">
                                <form action="/search/">
                                <input type="text" class="form-control" placeholder="Поиск..." value="" name="q" />
                                </form>
                            </li>
                        </ul>
                    </div>
                    <div class="d-none d-xl-block border-left pl-2">
                        <button type="button" class="btn" style="height: 38px" href="#enterModal" data-toggle="modal">Вход <i class="fas fa-user ml-2 text-right" ></i></button>

                        </div>
                </div>

            </div>

        </div>
    </header>

<div id="db" class="g-wrap" style="">

<div class="outer-bg pm-content">

<div class="g-wrapper">
<div class="g-wrapper_i">
        <!--'end_frame_cache_header'-->
<div class="g-main">
    <div class="g-main_i container">
        <div class="seo-wrap">
            <div class="menu-top clearfix hidden-sm hidden-xs">
                <div class="backplate"></div>
                <div class="wrap hidden-print">
                    <div class="menu-hor ">
                        <ul class="menu_level_1 break-word list-reset">
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_policy', $(this))">
						<a href="/articles/main_policy/" title="Политика">Политика<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_society', $(this))">
						<a href="/articles/main_society/" title="Общество">Общество<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_economy', $(this))">
						<a href="/articles/main_economy/" title="Экономика">Экономика<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_culture', $(this))">
						<a href="/articles/main_culture/" title="Культура">Культура<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_sport', $(this))">
						<a href="/articles/main_sport/" title="Спорт">Спорт<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_Incidents', $(this))">
						<a href="/articles/main_Incidents/" title="Происшествия">Происшествия<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_world', $(this))">
						<a href="/articles/main_world/" title="В мире">В мире<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('', $(this))">
						<a href="/blog/" title="Блоги и колонки">Блоги и колонки<div class="arrow"></div></a>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('', $(this))">
						<a href="https://www.sb.by/video/" title="СБ ТВ">СБ ТВ<div class="arrow"></div></a>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('', $(this))">
						<a href="https://alfaradio.by/" title="Альфа Радио">Альфа Радио<div class="arrow"></div></a>
											</li>
						
</ul>
                    </div>
                    <div class="menu-elements">
                        <div class="item login">
                                                    </div>
                        <div class="item autors">
                            <a href="/author/" class="wrap">
<div class="icon"></div>
<div class="txt">Авторы</div></a>                        </div>
                        <div class="search-menu">
	<form class="form-menu" action="/search/" method="get" onsubmit="var str=document.getElementById('search-id'); if (!str.value || str.value == str.title) return false;">
		<fieldset>
			<input id="search-id" type="text" name="q" autocomplete="off" class="inp">
			<div class="button">
				<div class="icon"></div>
				<div class="txt">Поиск</div>
			</div>
		</fieldset>
	</form>
</div>                                            </div>
                </div>
            </div>

            <div class="row">

                <article id="workarea" class="g-content col-xs-12 clearfix">
                                        <div class="bg-4">
                        <div class="news-wrap clearfix ">
                            <div class="news-block one">
                                <div class="full-bg-3">
                                                                        <div class="breadcrumbs  hidden-print"><ol class="list-reset" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
							<a itemprop="item" href="/" title="Главная"><span itemprop="name">Главная</span></a>
							<meta itemprop="position" content="1" />
						</li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
            <a itemprop="item" href="/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html" title="Лукашенко об организаторах терактов: они перешли черту"><span itemprop="name">Лукашенко об организаторах терактов: они перешли черту</span></a>
				<meta itemprop="position" content="2" />
			</li></ol></div>
                                                                            <div class="row hidden-mob">
        <div class="col-xs-12 col-sm-6">
            <div class="like-rating hidden-print">
                <!--'start_frame_cache_mnR1ED'-->                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:19:00" data-time-serv="02.07.2021 21:11"  >
                        Опубликовано: <time class="time" >02.07.2021 19:19:00</time>
                    </div>
                
                <div class="item">
                                            <div class="disp-inline-block">
                            <div class="like">
                                <div class="icon sp-like"></div>
                                <div class="num"><span>1279</span></div>
                            </div>
                        </div>
                                                        </div>
                                <!--'end_frame_cache_mnR1ED'-->            </div>
        </div>
            </div>
            <div class="item-ajax article-accord" data-url="/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html" data-title="Лукашенко об организаторах терактов: они перешли черту" data-title-h1="Лукашенко об организаторах терактов: они перешли черту" data-description="Выступая сегодня на торжественном собрании во Дворце Республики, Александр Лукашенко напомнил о перехвате&nbsp;беспилотника на границе с Литвой неделю назад:   –&nbsp;Мы долго вели разговор с литовцами, откуда и что. До сих пор неизвестно. И тогда, спустя несколько часов всяких переговоров, было..." data-image="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg" data-id="1420419" data-ajax="false">
        <div class="row">
            <div class="col-xs-12 col-md-11">
                                    <h1 class="title-h1 2">Лукашенко об организаторах терактов: они перешли черту</h1>
                                            </div>
        </div>
    </div>
                                    
                                </div>
                                <div class="wrapper-container">
                                    <div class="cont ent">
                                        







    


<div class="">
    



    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.sb.by\/articles\/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html","headline":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043e\u0431 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0442\u043e\u0440\u0430\u0445 \u0442\u0435\u0440\u0430\u043a\u0442\u043e\u0432: \u043e\u043d\u0438 \u043f\u0435\u0440\u0435\u0448\u043b\u0438 \u0447\u0435\u0440\u0442\u0443","url":"https:\/\/www.sb.by\/articles\/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html","datePublished":"2021-07-02T19:19:00+03:00","dateModified":"2021-07-02T19:47:35+03:00","image":{"@type":"ImageObject","url":"https:\/\/www.sb.by\/upload\/iblock\/4c5\/4c5c29d21c3800388c652890833b3b48.jpg","height":"790","width":"1200"},"description":"\u0412\u044b\u0441\u0442\u0443\u043f\u0430\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u043d\u0430 \u0442\u043e\u0440\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c \u0441\u043e\u0431\u0440\u0430\u043d\u0438\u0438 \u0432\u043e \u0414\u0432\u043e\u0440\u0446\u0435 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438, \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u043e \u043f\u0435\u0440\u0435\u0445\u0432\u0430\u0442\u0435&nbsp;\u0431\u0435\u0441\u043f\u0438\u043b\u043e\u0442\u043d\u0438\u043a\u0430 \u043d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0441 \u041b\u0438\u0442\u0432\u043e\u0439 \u043d\u0435\u0434\u0435\u043b\u044e \u043d\u0430\u0437\u0430\u0434:   \u2013&nbsp;\u041c\u044b \u0434\u043e\u043b\u0433\u043e \u0432\u0435\u043b\u0438 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440 \u0441 \u043b\u0438\u0442\u043e\u0432\u0446\u0430\u043c\u0438, \u043e\u0442\u043a\u0443\u0434\u0430 \u0438 \u0447\u0442\u043e. \u0414\u043e \u0441\u0438\u0445 \u043f\u043e\u0440 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e. \u0418 \u0442\u043e\u0433\u0434\u0430, \u0441\u043f\u0443\u0441\u0442\u044f \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0447\u0430\u0441\u043e\u0432 \u0432\u0441\u044f\u043a\u0438\u0445 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432, \u0431\u044b\u043b\u043e...","publisher":{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.sb.by","name":"\u0421\u0411-\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c \u0441\u0435\u0433\u043e\u0434\u043d\u044f","logo":{"@type":"ImageObject","url":"https:\/\/www.sb.by\/upload\/default_img\/logo-google.png","width":181,"height":60}},"author":[{"@context":"http:\/\/schema.org\/","@type":"Person","name":"\u0412\u0430\u0440\u0432\u0430\u0440\u0430 \u041c\u041e\u0420\u041e\u0417\u041e\u0412\u0410","sameAs":"https:\/\/www.sb.by\/author\/1364554-varvara-morozova\/","url":"https:\/\/www.sb.by\/author\/1364554-varvara-morozova\/","image":"\/upload\/resize_cache\/iblock\/c0e\/60_100_1\/c0eca5a58b6da805da4656d0b2311cef.png"}]}    </script>
            <div itemscope itemtype="http://schema.org/NewsArticle" class="content pad">
            <div class="hidden-print social-2 type-2">
    <div class="ya-share2"
         data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram"
         data-lang="ru"
         data-title=""
         data-url="https://www.sb.by"
         data-description=""
         data-image="https://www.sb.by"
         data-title:viber=""
         data-counter="true"
        >
    </div>
    <div class="social-2__wrap">
        <a href="https://youtube.com/user/sbbytoday" target="_blank" class="social-2__link ya-share2__container_size_m">
            <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-yt.png" alt="YouTube" title="YouTube">
        </a>
        <a href="https://www.instagram.com/sb_today/" target="_blank" class="social-2__link ya-share2__container_size_m">
            <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-inst.png" alt="Instagram" title="Instagram">
        </a>
    </div>
</div>
        
        <div itemprop="articleBody" class="js-mediator-article">
            <meta itemprop="headline" content="Лукашенко об организаторах терактов: они перешли черту">
            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.sb.by/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html">
            <meta itemprop="datePublished" content="2021-07-02T19:19:00+03:00">
            <meta itemprop="dateModified" content="2021-07-02T19:47:35+03:00">

                <b>Выступая сегодня на торжественном собрании во Дворце Республики, Александр Лукашенко напомнил о перехвате&nbsp;беспилотника на границе с Литвой неделю назад:</b><br>
 <br>
 <img width="820" src="/upload/resize_cache/slam.image/iblock/4c5/855_2000_1/4c5c29d21c3800388c652890833b3b48.jpg" data-modal-src="/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg" align="middle" alt="" title=""><br>
 <i>–&nbsp;Мы долго вели разговор с литовцами, откуда и что. До сих пор неизвестно. И тогда, спустя несколько часов всяких переговоров, было принято решение уничтожить его. Мы сбили этот беспилотник, к нему была прицеплена канистра со взрывчаткой – обезврежена.</i><br>
 <br>
 Глава государства сообщил, что подробности этого эпизода также будут оглашены в ближайшее время, и ответил на вопрос, кто совершает преступления на границе:<br>
 <br>
 <i>–&nbsp;Я честно сказал, что мы не будем больше держать тех, кого вы гнобили там, в Афганистане, Иране, Ираке. У нас нет на это ни денег, ни сил&nbsp;в результате ваших санкций. И понимаете, никто не знает, что происходит в Литве и на границе. Это просто факты.</i><br>
 <br>
 Сегодня Александр Лукашенко распорядился, чтобы все эти эпизоды были изложены конкретным образом в СМИ, и поручил правоохранительным органам произвести «зачистку» по всей стране:<br>
 <br>
 <i>–&nbsp;Они </i>(организаторы терактов. – Прим. ред.) <i>перешли черту. Мы им простить не можем. Министерству иностранных дел поручено – может быть, уже и реализовано – пригласить послов Германии, Литвы, Соединенных Штатов Америки, которые непосредственно причастны к этим акциям, и предупредить категорически, чтобы нам были выданы эти преступники. Все факты задокументированы. И мы докажем их вину. Там и доказывать не надо – они сами об этом им расскажут. И вы увидите их истинное лицо – и немцев, и американцев, и поляков, и литовцев.</i><br>
 <br>
При этом поражает объем&nbsp;оружия, поступающего в Беларусь из Украины. Об этом Президент говорил еще в прошлом году:<br>
 <br>
 <i>–&nbsp;Поэтому я поручил пограничным войскам полностью перекрыть границу с Украиной. К нам могут приехать только лечиться люди и мирные граждане. Всех остальных в плен брать не будем!</i><br>
 <br>
 Теперь очевидны попытки повернуть историю вспять, реабилитировать дедов и прадедов, завершить начатое, отметил Президент.<br>
 <br>
 <i>–&nbsp;Поэтому вышли крушить суверенное государство. Это немыслимо. К сакральным местам нашей государственности они двинулись под знаменами фашистских наймитов&nbsp;–&nbsp;полицаев. И в последнее время средства массовой информации все больше распространяют факты о том, что в костелах хотят помолиться завтра, не то сегодня, под «магутны божа». Смотрите – нарветесь. Мы должны были защитить свой суверенитет и свою страну. Время показало, что сделали правильно. Уже, наверное, нет заблудших, обманутых в стране, которые бы не убедились в действительности, что происходило вчера и происходит сегодня. Остались только враги. Которые говорят: нет, это не так, это другое. И вы должны это понимать.<br>
 </i><br>
 Фото: <a target="_blank" href="http://www.belta.by">БЕЛТА</a><i><br>
 </i>        </div>
                <div class="article__readmore_text">
        

                <div class="bukvus_text mb_3 hidden-mob">Заметили ошибку? Пожалуйста, выделите её и нажмите Ctrl+Enter</div>

                     <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="d-none" style="display:none;">
                <img class="d-none" style="display:none;" itemprop="url contentUrl" src="https://www.sb.by/upload/iblock/4c5/4c5c29d21c3800388c652890833b3b48.jpg" />
                <meta itemprop="height" content="790" />
                <meta itemprop="width" content="1200" />
             </div>
            <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none" style="display:none;">
                <meta itemprop="name" content="СБ-Беларусь сегодня" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="d-none" style="display:none;">
                    <img class="d-none" style="display:none;" itemprop="url contentUrl" src="https://www.sb.by/upload/default_img/logo-google.png" />
                    <meta itemprop="width" content="181" />
                    <meta itemprop="height" content="60" />
                </span>
            </div>
                                    <div>

                                    <div class="tags hidden-print">
                                                                            <div class="tags-list">
                                <!--                            <div class="title">--><!--</div>-->
                                <ul class="list-reset list">
                                                                            <li class="item_1"><a href="/articles/tags/?tag=Лукашенко">Лукашенко</a></li>
                                                                    </ul>
                            </div>
                                            </div>
                            </div>
            <div class="patron-list">
                                                                                        <div itemprop="author" itemscope itemtype="http://schema.org/Person" class="patron-item patron-author">
                                <div class="media-old">
                                                                            <div class="media-left-old">
                                            <div class="pic">
                                                <a href="/author/1364554-varvara-morozova/">
                                                                                                            <img src="/upload/resize_cache/iblock/c0e/60_100_1/c0eca5a58b6da805da4656d0b2311cef.png" alt="Варвара МОРОЗОВА" class="img">
                                                                                                    </a>
                                            </div>
                                        </div>
                                                                        <div class="media-body-old">
                                                                                    <div class="title-collapse">
                                                <meta itemprop="sameAs" content="https://www.sb.by/author/1364554-varvara-morozova/">
                                                                                                    <a class="link" rel="author" itemprop="url" href="/author/1364554-varvara-morozova/"><span itemprop="name">Варвара МОРОЗОВА</span></a>
                                                                                            </div>
                                            <div class="contacts">
                                                <div class="popup-btn" data-emails="" data-url="https://www.sb.by/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html">
                                                     <span data-toggle="modal" data-target="#FRM_author_request" >
                                                         <i class="ic-mail"></i><span class="dot lnk-pseudo">Написать автору</span>
                                                     </span>
                                                </div>
                                            </div>
                                                                            </div>
                                </div>

                            </div>
                                            
                                    
                <div class="patron-item rating-with-frame-true">
                    <div class="estimate">

                        
                        
                        
                        <div class="hidden-print social-2 hidden-mob social-bottom">
                            <div id="share-1420419" class="hidden-print ya-share2 share-1420419"
                                 data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram"
                                 data-lang="ru"
                                 data-title="Лукашенко об организаторах терактов: они перешли черту"
                                 data-url="https://www.sb.by/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html"
                                 data-description="Выступая сегодня на торжественном собрании во Дворце Республики, Александр Лукашенко напомнил о перехвате&nbsp;беспилотника на границе с Литвой неделю назад:   –&nbsp;Мы долго вели разговор с литовцами, откуда и что. До сих пор неизвестно. И тогда, спустя несколько часов всяких переговоров, было..."
                                 data-image=""
                                 data-title:viber=""
                                 data-counter="true"
                                >
                            </div>
                            <div class="social-2__wrap">
                                <a href="https://youtube.com/user/sbbytoday" target="_blank" class="social-2__link ya-share2__container_size_m">
                                    <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-yt.png" alt="YouTube" title="YouTube">
                                </a>
                                <a href="https://www.instagram.com/sb_today/" target="_blank" class="social-2__link ya-share2__container_size_m">
                                    <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-inst.png" alt="Instagram" title="Instagram">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="patron-item patron-item-print hidden-print hidden-mobilka" style="bottom: -35px;">
                        <div class="row">
                            <div class="col-md-6 col-xs-12">
                                <div class="estimate">
                                    <div class="article-print"><a class="ws-print-link" href=# onClick="window.print();">Версия для печати</a></div>
                                </div>
                            </div>

                        </div>
                    </div>
                            </div>
            </div>
                
        </div>
    


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Sb.by (Советская Белоруссия) - остаточный трафик / sb.by_new / средина страницы (Перетяжка 100%)-->
<!--Категория: <не задана>-->
<!--Тип баннера: BannerLine -->
<div id="adfox_161242337329842838"></div>
    <div class="vote-block hidden-print">

            </div>
<style>
@media (max-width: 1023px) {
    .ads-after-article {
        margin-top: -2.5rem !important;
    }
}
</style>
    <div class="patron-list ads-after-article" style="margin: 0;padding: 0;padding-bottom:.6rem;background-color:#f4f4f4;padding-top:.6rem;margin-left:-.6rem;margin-right:-.6rem;margin-top:-2rem;">
        <div id="adfox_159292345425769622"></div>
                                            <a class="d-block w-100 pr-2" target="_blank" href="https://www.sb.by/articles/themes/koronavirus-v-belarusi/">
                    <img src="https://banners.adfox.ru/200420/adfox/1300158/3614369.af77b5659b6f790efdd13e46ca728e73.jpg" alt="" loading="lazy">
                </a>
                        </div>
    <div class="content"></div>
    <div class="ajax-area" data-id="1420419"></div>

</div>








<style>

@media (max-width: 1023px) {
    .article-accord .title-h1 {
        padding-bottom: 16px;
        line-height: 26px;
    }
    .content.pad b {
        font-size: 14px;
    }
    .article-accord .article-subtitle, .article-accord .subtitle {
        margin: 0 0 .7em;
    }
    .article-accord .title {
        margin-bottom: .5em;
        font-size: 20px;
    }
    .article__more::after {
        content: '';
        display: block;
        position: relative;
        padding-bottom: 1.3rem;
        margin-left: -10px;
        margin-right: -10px;
        background-color: #f4f4f4;
    }
}
</style>


            </div>
        </div>
        </div>
    <div class="aside-block  hidden-print">
    <!--googleoff: all-->
    <!--noindex-->
                        <div class="detail-aside">

            <div class="main-aside-item">
                

                <!--'start_frame_cache_cart_dynamic'-->
                




    <div class="news-feed feed-2">
    <div class="main-aside-list wsNews">
    <noindex>
<div class="aside-reklama" style="text-align: center;padding-bottom: 10px;">

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Sb.by (Советская Белоруссия) - остаточный трафик / Sb.by (Советская Белоруссия) - остаточный трафик / 1. 240x400 над новостями - главная правый сайдбар-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_155057880231458564"></div>
</div>

    <div class="title">
            <a class="text-decoration-none" href="https://www.sb.by/articles/">
        Новости и статьи            </a>
        </div>


        
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420429">
        <a id="target-element"  href="/articles/muzhskaja-sbornaja-belarusi-po-volejbolu-zanimaet-43-e-mesto-v-rejtinge-fivb-448818-2021-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 21:07:48" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 21:07:48</time>
                    </div>
                                <span class="text ">Мужская сборная Беларуси по волейболу занимает 43-е место в рейтинге FIVB </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420430">
        <a id="target-element"  href="/articles/chajchits-vazhno-pomnit-kakoj-tsenoj-nam-dostalas-nezavisimost-448817-2021-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 21:05:13" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 21:05:13</time>
                    </div>
                                <span class="text ">Чайчиц: важно помнить, какой ценой нам досталась независимость </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420428">
        <a id="target-element"  href="/articles/bolee-1-mln-chelovek-postradali-iz-za-navodnenij-na-jugo-vostoke-kitaja-448815-2021-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 20:43:56" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 20:43:56</time>
                    </div>
                                <span class="text ">Более 1 млн человек пострадали из-за наводнений на юго-востоке Китая </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420427">
        <a id="target-element"  href="/articles/nardep-ukrainy-lukashenko-lider-ne-prosto-natsii-a-vsego-postsovetskogo-prostranstva.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 20:40:53" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 20:40:53</time>
                    </div>
                                <span class="text ">Нардеп Украины: Лукашенко – лидер не просто нации, а всего постсоветского пространства </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420425">
        <a id="target-element"  href="/articles/opredeleny-dejstvija-notariusa-pri-predstavlenii-interesov-zajavitelja-v-organizatsii-po-448812-2021-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 20:14:03" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 20:14:03</time>
                    </div>
                                <span class="text ">Определены действия нотариуса при представлении интересов заявителя в организации по госрегистрации </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420424">
        <a id="target-element"  href="/articles/futbolisty-minska-i-smorgoni-sygrali-vnichjju-v-matche-chempionata-belarusi-448811-2021-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 20:03:47" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 20:03:47</time>
                    </div>
                                <span class="text ">Футболисты &quot;Минска&quot; и &quot;Сморгони&quot; сыграли вничью в матче чемпионата Беларуси </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420423">
        <a id="target-element"  href="/articles/fotofakt-vystavka-zhivopisi-anatoliya-zheludko-otkrylas-v-breste.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 20:03:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 20:03:00</time>
                    </div>
                                <span class="text font-bold">Фотофакт: выставка живописи Анатолия Желудко открылась в Бресте </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420422">
        <a id="target-element"  href="/articles/plovets-ivan-shamshurin-ustanovil-natsionalnyj-rekord-na-distantsii-200-m-batterfljaem-448810-2021-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:58:18" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:58:18</time>
                    </div>
                                <span class="text ">Пловец Иван Шамшурин установил национальный рекорд на дистанции 200 м баттерфляем </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420421">
        <a id="target-element"  href="/articles/voyska-ssha-pokinuli-bagram-krupneyshuyu-aviabazu-afganistana.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:56:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:56:00</time>
                    </div>
                                <span class="text ">Войска США покинули Баграм – крупнейшую авиабазу Афганистана </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420368">
        <a id="target-element"  href="/articles/fotofakt-v-pekine-s-razmakhom-otprazdnovali-stoletie-kommunisticheskoy-partii.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:51:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:51:00</time>
                    </div>
                                <span class="text ">Фотофакт. В Пекине с размахом отпраздновали столетие Коммунистической партии </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/vnutri-nas-mukovozchik.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>Внутри нас</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420330">
        <a id="target-element"  href="/articles/nazvany-napitki-kotorymi-nevozmozhno-utolit-zhazhdu.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:40:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:40:00</time>
                    </div>
                                <span class="text ">Названы напитки, которыми невозможно утолить жажду </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420420">
        <a id="target-element"  href="/articles/lukashenko-v-politicheskoy-blokade-my-naydem-novye-vozmozhnosti-dlya-ekonomicheskogo-i-tekhnologiche.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:27:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:27:00</time>
                    </div>
                                <span class="text ">Лукашенко: в политической блокаде мы найдем новые возможности для экономического и технологического развития </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420418">
        <a id="target-element"  href="/articles/v-breste-yarkim-molodezhnym-fleshmobom-otmetili-dzen-vyshyvanki.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:24:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:24:00</time>
                    </div>
                                <span class="text ">В Бресте ярким молодежным флешмобом отметили "Дзень вышыванкі" </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420315">
        <a id="target-element"  href="/articles/vrach-obyasnil-kakoe-kolichestvo-rodinok-na-tele-uvelichivaet-risk-razvitiya-opasnogo-zabolevaniya.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:20:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:20:00</time>
                    </div>
                                <span class="text ">Врач объяснил, какое количество родинок на теле увеличивает риск развития опасного заболевания </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420419">
        <a id="target-element"  href="/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:19:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:19:00</time>
                    </div>
                                <span class="text ">Лукашенко об организаторах терактов: они перешли черту </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420417">
        <a id="target-element"  href="/articles/lukashenko-poimenno-perechislil-planirovavshikh-perevorot-terroristov.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:08:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:08:00</time>
                    </div>
                                <span class="text font-bold">Лукашенко поименно перечислил планировавших переворот террористов </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420416">
        <a id="target-element"  href="/articles/lukashenko-veteranam-ne-somnevaytes-vashu-velikuyu-pobedu-my-ne-otdadim.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 19:00:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 19:00:00</time>
                    </div>
                                <span class="text ">Лукашенко – ветеранам: не сомневайтесь, вашу Великую Победу мы не отдадим </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420415">
        <a id="target-element"  href="/articles/aleksandr-lukashenko-rasskazal-o-popytke-ubiystva-zhurnalista-grigoriya-azarenka.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:54:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:54:00</time>
                    </div>
                                <span class="text font-bold">Лукашенко рассказал о попытке убийства журналиста СТВ Григория Азарёнка </span>
                                                                                </a>
    </div>
                    <a target="_blank" class="d-block w-100" href="https://www.godedinstva.by/ru">
            <img class="d-block" src="https://www.sb.by/upload/banners/My_2_2.jpg" alt="" style="margin-left:auto;margin-right:auto;">
        </a>
    
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420414">
        <a id="target-element"  href="/articles/lukashenko-ugolovnoe-delo-o-genotside-belorusskogo-naroda-snimet-vse-maski-i-predyavit-miru-novye-fa.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:47:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:47:00</time>
                    </div>
                                <span class="text ">Лукашенко: уголовное дело о геноциде белорусского народа снимет все маски и предъявит миру новые факты </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420413">
        <a id="target-element"  href="/articles/lukashenko-my-prodolzhim-nash-istoricheskiy-put-sdelaem-vse-chtoby-sokhranit-nezavisimost-rodnoy-zem.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:41:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:41:00</time>
                    </div>
                                <span class="text ">Лукашенко: мы продолжим наш исторический путь. Сделаем все, чтобы сохранить независимость родной земли </span>
                                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/psikhologiya-velikoy-pobedy.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>Психология Великой Победы</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420412">
        <a id="target-element"  href="/articles/v-gomele-poyavilsya-zelenyy-labirint.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:40:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:40:00</time>
                    </div>
                                <span class="text ">В Гомеле появился «Зеленый лабиринт» </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420411">
        <a id="target-element"  href="/articles/lukashenko-my-pokazali-primer-togo-kak-nado-otstaivat-natsionalnye-interesy.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:36:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:36:00</time>
                    </div>
                                <span class="text ">Лукашенко: мы показали пример того, как надо отстаивать национальные интересы </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420410">
        <a id="target-element"  href="/articles/makey-vystupil-s-videoobrashcheniem-v-khode-zasedaniya-vysokogo-urovnya-generalnoy-assamblei-oon.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:34:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:34:00</time>
                    </div>
                                <span class="text ">Макей выступил с видеообращением в ходе заседания высокого уровня Генеральной Ассамблеи ООН </span>
                                                                                <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-video.svg" alt="" />
                                            </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420409">
        <a id="target-element"  href="/articles/lukashenko-net-drugoy-daty-v-nashey-istorii-kotoraya-by-tak-gluboko-zastavlyala-zadumatsya-o-tsennos.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 18:07:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 18:07:00</time>
                    </div>
                                <span class="text font-bold">Лукашенко: нет другой даты в нашей истории, которая бы так глубоко заставляла задуматься о ценности мира, независимости и свободы </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420407">
        <a id="target-element"  href="/articles/v-ukraine-vozbudili-delo-v-otnoshenii-sbu-po-isku-morgenshterna.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:59:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:59:00</time>
                    </div>
                                <span class="text font-bold">В Украине возбудили дело в отношении СБУ по иску Моргенштерна </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420406">
        <a id="target-element"  href="/articles/leto-v-belarusi-lepelskoe-ozero-i-gorod-lepel-snyali-s-drona.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:55:33" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:55:33</time>
                    </div>
                                <span class="text ">Лето в Беларуси: Лепельское озеро и город Лепель сняли с дрона </span>
                                                                                <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-video.svg" alt="" />
                                            </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420403">
        <a id="target-element"  href="/articles/v-chernogorii-oslabili-ogranicheniya-v-svyazi-s-uluchsheniem-epidemiologicheskoy-situatsii.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:51:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:51:00</time>
                    </div>
                                <span class="text ">В Черногории ослабят ограничения в связи с улучшением эпидемиологической ситуации </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420404">
        <a id="target-element"  href="/articles/gai-minska-ishchet-ochevidtsev-dtp-na-igumenskom-trakte.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:47:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:47:00</time>
                    </div>
                                <span class="text ">ГАИ Минска ищет очевидцев ДТП на Игуменском тракте </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420402">
        <a id="target-element"  href="/articles/vrach-vyskazalsya-o-lechenii-onkologicheskikh-zabolevaniy-sodoy.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:35:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:35:00</time>
                    </div>
                                <span class="text font-bold">Врач высказался о "лечении" онкологических заболеваний содой </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420401">
        <a id="target-element"  href="/articles/fotofakt-minsk-gotovitsya-vstrechat-den-nezavisimosti.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:24:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:24:00</time>
                    </div>
                                <span class="text font-bold">Фотофакт. Минск готовится встречать День Независимости </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/slishkom-raduzhnye-litsa.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>Слишком радужные лица</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420400">
        <a id="target-element"  href="/articles/cherez-punkt-propuska-brest-pytalis-provezti-snyus-i-tramadol.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:10:48" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:10:48</time>
                    </div>
                                <span class="text ">Через пункт пропуска «Брест» пытались провезти снюс и трамадол </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420397">
        <a id="target-element"  href="/articles/gde-v-minske-ogranichat-dvizhenie-transporta-3-iyulya-iz-za-prazdnichnykh-meropriyatiy.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:07:02" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:07:02</time>
                    </div>
                                <span class="text font-bold">Где в Минске ограничат движение транспорта 3 июля из-за праздничных мероприятий </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420398">
        <a id="target-element"  href="/articles/temperatura-vozdukha-v-belarusi-v-iyune-byla-na-3-5-gradusa-vyshe-normy.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:02:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:02:00</time>
                    </div>
                                <span class="text ">Температура воздуха в Беларуси в июне была на 3,5 градуса выше нормы </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420399">
        <a id="target-element"  href="/articles/v-gomelskom-rayone-torzhestvenno-vveli-v-ekspluatatsiyu-120-kvartirnyy-zhiloy-dom.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 17:01:26" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 17:01:26</time>
                    </div>
                                <span class="text ">В Гомельском районе торжественно ввели в эксплуатацию 120-квартирный жилой дом </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420395">
        <a id="target-element"  href="/articles/voz-variant-koronavirusa-delta-obnaruzhen-v-98-stranakh.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:59:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:59:00</time>
                    </div>
                                <span class="text ">ВОЗ: вариант коронавируса "Дельта" обнаружен в 98 странах </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420396">
        <a id="target-element"  href="/articles/v-okean-u-gavayskikh-ostrovov-upal-gruzovoy-boeing-737.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:58:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:58:00</time>
                    </div>
                                <span class="text font-bold">В океан у Гавайских островов упал грузовой Boeing 737 </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420394">
        <a id="target-element"  href="/articles/1tsentralizovannoe-testirovanie-po-fizike-proshlo-bez-narusheniy.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:52:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:52:00</time>
                    </div>
                                <span class="text ">Централизованное тестирование по физике прошло без нарушений </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420393">
        <a id="target-element"  href="/articles/ogranichenie-na-poseshchenie-lesov-eshche-deystvuet-v-3-rayonakh-belarusi.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:44:08" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:44:08</time>
                    </div>
                                <span class="text ">Ограничение на посещение лесов еще действует в трех районах Беларуси </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420391">
        <a id="target-element"  href="/articles/savinykh-rol-parlamentskikh-struktur-v-ukreplenii-atmosfery-doveriya-i-vzaimnogo-sotrudnichestva-vys.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:34:21" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:34:21</time>
                    </div>
                                <span class="text ">Савиных: роль парламентских структур в укреплении атмосферы доверия и взаимного сотрудничества высока  </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420389">
        <a id="target-element"  href="/articles/za-minuvshie-sutki-v-belarusi-vyyavili-1118-sluchaev-koronavirusa-vypisany-1144-patsienta.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:33:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:33:00</time>
                    </div>
                                <span class="text font-bold">За минувшие сутки в Беларуси выявили 1118 случаев коронавируса, выписаны 1144 пациента </span>
                                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/kosmos-dlya-vsekh44.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/daa/190_210_0/daa3e4c2ce3acc08234ae76e7d7bb704.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Инесса ПЛЕСКАЧЕВСКАЯ</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>Космос для всех</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420388">
        <a id="target-element"  href="/articles/razveyan-mif-o-tom-chto-vaktsina-ot-kori-i-krasnukhi-vyzyvaet-autizm-u-detey.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:30:00" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:30:00</time>
                    </div>
                                <span class="text ">Развеян миф о том, что вакцина от кори и краснухи вызывает аутизм у детей </span>
                                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420387">
        <a id="target-element"  href="/articles/v-gomele-veli-v-stroy-gorodskuyu-transportnuyu-magistral.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:10:31" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:10:31</time>
                    </div>
                                <span class="text ">Сегодня в Гомеле ввели участок городской транспортной магистрали </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            
    <div class="item  dbAjaxnavItem" id="bx_2752202516_1420384">
        <a id="target-element"  href="/articles/tropicheskiy-shtorm-elza-usililsya-do-uragana.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="02.07.2021 16:10:02" data-time-serv="02.07.2021 21:11"  >
                        <time class="time" >02.07.2021 16:10:02</time>
                    </div>
                                <span class="text font-bold">Тропический шторм "Эльза" усилился до урагана </span>
                                                                                </a>
    </div>
        </noindex>
    </div>
</div>


    <div class="ajax-area-feed"></div>
</div>


<!--'end_frame_cache_cart_dynamic'-->            </div>
        </div>
<!--/noindex-->
<!--googleon: all-->
    </div>
    </div>

        
    </div>

    </article>
    </div>
    </div>
    </div>
    </div>
    </div>
    </div>



    


    </div>
    <!--    div class="outer-bg pm-content"-->

        <footer class="hidden-print d-print-none">
            <div class="container">
                <div class="row py-2">
                    <div class="col-lg-3 col-md-12 order-1">
                        <a class="navbar-brand d-block" href="https://org.sb.by">
                        <img data-src="/local/templates/html_dev/images/logo-footer-2.png" class="d-inline-block align-top img-fluid lazy" alt="">
                        </a>
                        <div class="copyright">
                        <span class="bot-copyright__text">© Беларусь Сегодня, 1998- 2021.</span>
<span class="bot-copyright__text">Все права принадлежат Издательскому дому «Беларусь сегодня»</span>                        </div>
                    </div>
                    <div class="col-12 d-block d-md-none order-2"><hr></div>
                    <div class="col-lg-9 col-md-12 order-5">
                    <div class="row" style="margin-left: 0; margin-right: 0;">
                        <div class="col-lg-3 col-md-6 m-0 p-0">
                                    <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a target="_blank" href="https://org.sb.by/ru/">Издательский дом &laquo;Беларусь сегодня&raquo;</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://org.sb.by/ru/requests/">Обращение граждан и юрлиц</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://org.sb.by/ru/services/">Услуги, реклама, подписка</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://www.sb.by/price/mediakit_sb.pdf">Реклама на сайте</a>
			</li>	
		</ul>

                        </div>
                        <div class="col-lg-3 col-md-6 m-0 p-0">
                            <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a target="_blank" href="https://partizany.by/">Партизаны Беларуси</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://veski.sb.by/">Необычайные деревни</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://storyofvictory.sb.by/">Беларусь помнит</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://sp.sb.by/kashtoynasti">Сапраўдныя каштоўнасці</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://storyofvictory.sb.by/obeliski">Обелиски великого подвига</a>
			</li>	
			
			<li class="item_1">
				<a  href=""></a>
			</li>	
		</ul>

                        </div>

                        <div class="col-lg-3 col-md-6 m-0 p-0">
                            <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a target="_blank" href="https://www.sb.by/articles/tags/?tag=%D1%82%D0%B5%D1%81%D1%82%D1%8B%20%D0%BE%D1%82%20%D0%A1%D0%91">Тесты sb.by</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://sp.sb.by/sg100">Электронный музей сельской газеты</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://25.by/">Проект 25.by</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://sp.sb.by/razam">Конкурсы к Году народного единства</a>
			</li>	
		</ul>

                            <div class="item_1" style="padding-left: 2.6rem;"></div>
                        </div>
                        <div class="col-lg-3 col-md-6 m-0 p-0">
                            <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a target="_blank" href="https://tv.sb.by/">ТВ-программа</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://www.sb.by/loto/">Проверка лотерейных билетов</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="http://www.sb.by/cooperation/advertising/publicity/">Новости компаний</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://www.sb.by/articles/tags/?tag=%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD">Аукционы</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://www.sb.by/cooperation/advertising_game/">Рекламные игры</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://eda.sb.by">Кулинарные рецепты</a>
			</li>	
			
			<li class="item_1">
				<a target="_blank" href="https://www.sb.by/articles/goroskop-na-12-marta2021.html">Гороскоп</a>
			</li>	
		</ul>

                        </div>
                    </div>
                    </div>
                    <div class="col-12 order-4 order-md-5"><hr></div>
                    <div class="col-md-6 order-5 order-md-6">
                        <form action="/subscr/" method="get" class="form-inline d-none d-lg-flex" style="font-size: .875rem;">
    <label class="font-weight-bold text-white mr-4" for="subscribe">Подписка на рассылку:</label>
    <div class="md-form input-group subscribe-form">
        <div class="subscribe-input-group-prepend d-none">
            <span class="input-group-text md-addon"><i class="fas icon-subscribe-button"><span class="path1"></span><span class="path2"></span></i></span>
        </div>
        <input type="text" class="form-control mb-2 text-white subscribe-input" id="subscribe" type="email" name="USER_EMAIL"
            placeholder="Ваш email">
        <button type="submit" class="btn btn-outline-primary subscribe-button"><i class="fas icon-subscribe-input"></i></button>
    </div>
</form>                    </div>
                </div>
            </div>
        </footer>
    <div class="pm hidden-print">
        <div class="pm-backdrop"></div>
        <div class="pm-wrap"><a class="hamburger pm-closer closed"><span class="ico"></span></a>

            <div class="pm-inner">
                <!-- <div class="search-sm hide-print">
    <form action="/search/" method="get" onsubmit="var str=document.getElementById('searchinp-2'); if (!str.value || str.value == str.title) return false;">
        <fieldset class="field">
            <input id="searchinp-2" type="search" placeholder="Поиск по сайту" name="q" maxlength="50" class="input"><span class="submit">
			<input id="seo-search-2" name="btn-search" type="submit" value="" class="btn-search"></span>
        </fieldset>
    </form>
</div> -->
                <div class="pm-elements">

                                        <div class="item autors">
            <a href="/author/" class="wrap">
    
        <div class="icon-new">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path
                    d="M437.02,330.98a255.018,255.018,0,0,0-97.281-61.018A147.947,147.947,0,0,0,404,148C404,66.393,337.607,0,256,0S108,66.393,108,148a147.945,147.945,0,0,0,64.262,121.962A256.4,256.4,0,0,0,0,512H40c0-119.1,96.9-216,216-216s216,96.9,216,216h40A254.331,254.331,0,0,0,437.02,330.98ZM256,256A108,108,0,1,1,364,148,108.122,108.122,0,0,1,256,256Z"/>
            </svg>
        </div>
        <div class="text">Авторы</div>

            </a>
    </div>                                            <div class="item login">
        <a href="#enterModal" data-toggle="modal" class="wrap">
            <div class="icon-new">
                <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                    <path
                        d="M452,0H60A60.068,60.068,0,0,0,0,60v80H40V60A20.023,20.023,0,0,1,60,40H452a20.023,20.023,0,0,1,20,20V452a20.023,20.023,0,0,1-20,20H60a20.023,20.023,0,0,1-20-20V372H0v80a60.068,60.068,0,0,0,60,60H452a60.068,60.068,0,0,0,60-60V60A60.068,60.068,0,0,0,452,0ZM240,131.716L211.716,160l76,76H0v40H287.716l-76,76L240,380.284,364.284,256Z"/>
                </svg>
            </div>
            <div class="text">Вход</div>
        </a>
    </div>

                    <!--							<div class="horoscope visible-xs"><a href="#">Гороскоп на сегодня</a></div>-->
                </div>
                <div class="menu-mobile">
                <!--<a class="btn-vr btn-vr__intab" href="/ar/">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 320 512" style="enable-background:new 0 0 320 512;" xml:space="preserve">
                    <style type="text/css">
                        .st0{fill:#FFFFFF;}
                    </style>
                            <g>
                                <path class="st0" d="M272,0H48C21.6,0,0,21.6,0,48v416c0,26.4,21.6,48,48,48h224c26.4,0,48-21.6,48-48V48C320,21.6,298.4,0,272,0z
                             M96,24h128v16H96V24z M160,480c-17.7,0-32-14.3-32-32s14.3-32,32-32s32,14.3,32,32S177.7,480,160,480z M288,384H32V64h256V384z"/>
                            </g>
                    </svg>

                    <span>СКАНИРУЙТЕ</span>
                </a>-->
                                    
	<ul class="menu_level_1 list-reset break-word">

				
												<li class="item_1">
						<a href="/articles/main_policy/" >Политика</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_society/" >Общество</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_economy/" >Экономика</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_culture/" >Культура</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_sport/" >Спорт</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_Incidents/" >Происшествия</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_world/" >В мире</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/blog/" >Блоги и колонки</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="https://www.sb.by/video/" >СБ ТВ</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="https://alfaradio.by/" >Альфа Радио</a>
					</li>
				
						
				</ul>

                    <ul class="menu_level_1 list-reset break-word">
                        <li class="item_1"><a href="//tv.sb.by">ТВ-программа</a></li>
                        <li class="item_1"><a href="//org.sb.by/ru/subscription/">Подписка</a></li>
                    </ul>
                                </div>
                <div class="menu-mobile">
                    
	<ul class="menu_level_1 list-reset break-word">

				
			
									<li class="item_1 ">
						<!--<a href="/publications/">Издания</a>-->
                        <a data-toggle="collapse" href="#accordion-m-1" class="collapsed">Издания</a>
						<a data-toggle="collapse" href="#accordion-m-1" class="icon collapsed"></a>
							<div id="accordion-m-1" class="collapse">
							<ul class="menu_level_2 list-reset">
				
						
					
												<li class="item_2">
						<a href="/fresh/" >Беларусь сегодня</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/respublika/" >Рэспублiка</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/ng/" >Народная газета</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/belniva/" >Сельская газета</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/zn/" >Знамя юности</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/articles/zhurnal-spetsnaz/" >Журнал СПЕЦНАЗ</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/articles/soyuz-belarus-rossiya/" >Газета СОЮЗ</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/magazine/93/" >Союзное вече</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/magazine/74/" >The Minsk Times</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/magazine/92/" >Вести потребкооперации</a>
					</li>
				
						
									</ul></div></li>			
												<li class="item_1">
						<a href="https://org.sb.by" >Издательский дом</a>
					</li>
				
						
					
			
									<li class="item_1 ">
						<!--<a href="/advertisement/advertising/">Рекламодателям</a>-->
                        <a data-toggle="collapse" href="#accordion-m-13" class="collapsed">Рекламодателям</a>
						<a data-toggle="collapse" href="#accordion-m-13" class="icon collapsed"></a>
							<div id="accordion-m-13" class="collapse">
							<ul class="menu_level_2 list-reset">
				
						
					
												<li class="item_2">
						<a href="/price/mediakit_sb.pdf" >Медиакит</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/advertisement/advertising/" >Реклама в газете</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/price/price-site.pdf" >Реклама на сайте</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://alfaradio.by/about/contacts/" >Реклама на Альфа радио</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/advertisement/advertising_game/" >Рекламные игры</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/?tag=%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD" >Аукционы</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/cooperation/advertising/newspaper/" >Реклама в газете</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/price/price-site.pdf" >Реклама на портале</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/cooperation/advertising/radio/" >Реклама на радио</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/cooperation/advertising/publicity/" >Новости компаний</a>
					</li>
				
						
									</ul></div></li>			
			
									<li class="item_1 ">
						<!--<a href="/projects/">Проекты</a>-->
                        <a data-toggle="collapse" href="#accordion-m-24" class="collapsed">Проекты</a>
						<a data-toggle="collapse" href="#accordion-m-24" class="icon collapsed"></a>
							<div id="accordion-m-24" class="collapse">
							<ul class="menu_level_2 list-reset">
				
						
					
												<li class="item_2">
						<a href="https://partizany.by" >Партизаны Беларуси</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://25.by/" >Проект 25.by</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://veski.sb.by/" >Необычайные деревни</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://storyofvictory.sb.by/" >Беларусь помнит</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/?tag=%D0%9D%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B5%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >На контроле Президента</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/?tag=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D1%83%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >Разговор у Президента</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/%D0%B0%D0%B2%D0%B5%D1%80%D1%81%20%D0%B8%20%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D1%81/" >Аверс и реверс</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/%D0%9C%D0%B0%D1%8F%20%D0%BA%D1%80%D0%B0i%D0%BD%D0%B0/" >Мая краіна.by</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://sp.sb.by/kashtoynasti" >Сапраўдныя каштоўнасці</a>
					</li>
				
						
					</ul></div></li>		</ul>

                </div>
            </div>
        </div>
    </div>

        <div id="enterModal" tabindex="-1" role="dialog" aria-hidden="true" class="enter-modal modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <div class="h2 modal-title">Вход</div>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">&times;</span>
                            </button>
                    </div>
                    <div class="modal-body">
                        
<div class="registration">
        <div class="">
        <div class="">

                                            <form class="form-horizontal" name="form_auth" method="post" action="/articles/">
                                            <input type="hidden" name="backurl" value="/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html" />
                                                            <input type="hidden" name="AUTH_FORM" value="Y" />
                    <input type="hidden" name="TYPE" value="AUTH" />
                    <input type="hidden" name="USER_REMEMBER" value="Y" />
                    <fieldset class="fieldset">
                        <div class="form-group control-group">
                            <label class="name col-xs-12" for="form-auth_0">Логин                            </label>
                            <div class="text col-xs-12">
                                <input type="text" class="form-control " name="USER_LOGIN" id="form-auth_0" maxlength="50" spellcheck="true" value="">
                            </div>
                            <div class="controls col-xs-12"></div>
                        </div>
                        <div class="form-group control-group">
                            <label class="name col-xs-12" for="form-auth_1">Пароль                            </label>
                            <div class="text col-xs-12">
                                <input type="password" class="form-control " name="USER_PASSWORD" id="form-auth_1" maxlength="50" spellcheck="true" value="">
                            </div>
                            <div class="controls col-xs-12"></div>
                            <div class="help-pass col-xs-12">
                                <a href="/registration/confirm/">Не помню</a>
                            </div>
                        </div>
                                                <div class="form-group">
                            <div class="col-xs-12">
                                <input class="btn btn-index btn_submit" type="submit" name="Login" value="Войти" />
                                <div class="help-pass">
                                    <a href="/registration/" class="reg-link">Зарегистрироваться</a>
                                </div>
                            </div>
                        </div>

                        <hr>
                        
<div class="enter-social">
    <div class="title">Войдите с помощью своего профиля</div>
    <div class="social-wrap">
        <div class="social">
            
 
<div id="uLogin_845291127" class="ulogin1 ulogin_panel" data-ulogin="display=panel;providers=vkontakte,facebook,odnoklassniki;fields=first_name,last_name,email,photo,photo_big;optional=sex,bdate,country,city;redirect_uri=https%3A%2F%2Fwww.sb.by%3A443%2Farticles%2F;"></div>        </div>
    </div>


</div>

                    </fieldset>

                </form>
                    </div>
    </div>
    </div>                    </div>
                </div>
            </div>
        </div>
    
<!--    div id="db" class="g-wrap"-->




<!--AdFox-->
<!--/AdFox-->
    <div class="scroll-to-top hidden-print"></div>
    <div itemscope itemprop="organization" itemtype="http://schema.org/Organization" class="d-none" style="display:none;">
        <meta itemprop="name" content="СБ-Беларусь сегодня">
        <a itemprop="url" href="https://www.sb.by/" class="d-none" style="display:none;"></a>
        <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="d-none" style="display:none;">
            <img class="d-none" style="display:none;" itemprop="url contentUrl" src="https://www.sb.by/upload/default_img/logo-google.png">
            <meta itemprop="width" content="1205">
            <meta itemprop="height" content="400">
        </span>
    </div>
            <!--Площадка: Sb.by (Советская Белоруссия) - остаточный трафик / sb.by_new / Fullscreen-->
        <!--Категория: <не задана>-->
        <!--Тип баннера: FullScreen-->
        <div id="adfox_161242087315896521"></div>
                <script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1614121527252095"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1625249537','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'75f783b1a8d2d31fe6d31fdf598a2c3f'});</script><script type="text/javascript" src="/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.min.js?1614115797556"></script>
<script type="text/javascript" src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?161412159860291"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.min.js?14823096607365"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_fx.min.js?14948398159768"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?161412152710532"></script>
<script type="text/javascript" src="/bitrix/js/main/cphttprequest.min.js?14823096553623"></script>
<script type="text/javascript">BX.setCSSList(['/local/templates/html_dev/css/libs/lightgallery.min.css','/local/templates/html_dev/components/db.by/news.detail/detail/style.css','/local/templates/html_dev/css/libs/slick.css','/local/templates/html_dev/css/app.min.css','/local/templates/html_dev/css/style.css','/local/templates/html_dev/css/media.css','/local/templates/html_dev/styles.css','/local/templates/html_dev/template_styles.css','/local/templates/html/css/fonts.css','/local/templates/html/css/icons.css','/local/templates/html_dev/components/db.by/main.news.list/feed-detail/style.css']);</script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script type="text/javascript" src="/local/modules/db.base/js/script.js"></script>



<script type="text/javascript" src="/local/modules/db.base/js/db_js_tools.js?14823063481957"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/jquery-1.12.4.min.js?161900675397452"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/modernizr-custom.min.js?14823063594513"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/blur.min.js?14823063581494"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/jquery.dotdotdot.min.js?14830964096609"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/stickyBlock.js?15488501392615"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/slick.min.js?153595841442863"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/app1.min.js?160447848846573"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/scripts.js?15906697447379"></script>
<script type="text/javascript" src="https://www.sb.by/local/templates/html_dev/js/popper.min.js?cache=2222"></script>
<script type="text/javascript" src="https://www.sb.by/local/templates/html_dev/js/header-new.js?cache=22222"></script>
<script type="text/javascript" src="/local/templates/html_dev/components/db.by/news.detail/detail/js/readmore.min.js?15816894004556"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/lightgallery-all.min.js?155054815049799"></script>
<script type="text/javascript" src="/local/libs/bukvus/bukvus.js?15622283531511"></script>
<script type="text/javascript" src="/local/libs/playerjs-free.js?1602569876473592"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4b67a163217e6797b759cd47aa7d5319"]); _ba.push(["host", "www.sb.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>





<script>
            (function(w, n) {
                w[n] = w[n] || [];
                w[n].push({
                    ownerId: 239538,
                    containerId: 'adfox_158532005464668081',
                    params: {
                        p1: 'cjqfc',
                        p2: 'y',
                    }
                });
            })(window, 'adfoxAsyncParams');
            </script>
<script>
if (typeof window.Ya !== 'undefined' && typeof window.Ya.share2 !== 'undefined') {
    Ya.share2('share-1420419', {
        hooks: {
            onshare: function (name) {
                dataLayer.push({
                  'event' : 'socialShare',
                  'socialNetwork' : name,
                  'socialAction' : 'share',
                  'socialTarget' : 'https://www.sb.by/articles/lukashenko-ob-organizatorakh-teraktov-oni-pereshli-chertu.html'
                });
            }
        }
    });
}


</script>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 239538,
        containerId: 'adfox_161242337329842838',
        params: {
            p1: 'cocgv',
            p2: 'y',

        }
    });
})(window, 'adfoxAsyncParams');
</script>


<script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push({
                ownerId: 239538,
                containerId: 'adfox_159292345425769622',
                params: {
                    p1: 'cldjr',
                    p2: 'y'
                }
            });
        })(window, 'adfoxAsyncParams');
        </script>
<script>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</script>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push([{
        ownerId: 239538,
        containerId: 'adfox_155057880231458564',
        params: {
            p1: 'cbdul',
            p2: 'y'
        }
    }, ['desktop'], {
        tabletWidth: 800,
        phoneWidth: 728,
        isAutoReloads: false
    }]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>


<script>
    $('#enterModal').on('shown.bs.modal', function () {
          $.getScript('https://ulogin.ru/js/ulogin.js', function() {
              uLoginOnload();
            });
    })
	if(typeof window.uLoginCallbacks === 'undefined') window.uLoginCallbacks = [];
	function uLoginOnload() {
		if(window.uLoginCallbacks.length){
			for (var i = 0; i < window.uLoginCallbacks.length; i++) {
				var f = window.uLoginCallbacks[i];
				if(typeof f === 'function'){
					f.call(window);
				}
				window.uLoginCallbacks.splice(i--,1)
			}
		}
	}
</script><script>
if(typeof window.uLogin === 'undefined'){
	window.uLoginCallbacks.push(function () {
		window.uLogin.customInit("uLogin_845291127");
	});
} else {
	window.uLogin.customInit("uLogin_845291127");
}
</script><script async src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>
<script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push({
                ownerId: 239538,
                containerId: 'adfox_161242087315896521',
                params: {
                    p1: 'cocgn',
                    p2: 'fjcr',
                }
            });
        })(window, 'adfoxAsyncParams');
        </script>
</body>
    </html>

