<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta name="referrer" content="unsafe-url">
    <!-- Google Tag Manager -->
    <script data-skip-moving="true">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KRVNNK');</script>
    <!-- End Google Tag Manager -->
    <!-- Anti-flicker snippet (recommended)  -->
    <style>.async-hide { opacity: 0 !important} </style>
    

    <meta property="og:locale" content="ru_RU"/>
    <meta property="og:title" content="Девушка умерла через несколько дней после свадьбы из-за ошибки врачей"/>
    <meta property="og:url" content="https://www.sb.by/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html"/>
    <meta property="og:image" content="https://www.sb.by/poster/1369494/?1600842030"/>
    <meta property="og:image:url" content="https://www.sb.by/poster/1369494/?1600842030" />
    <meta property="og:image:secure_url" content="https://www.sb.by/poster/1369494/?1600842030" />
    <meta property="og:description" content="Австралийка Эшли Симрадж вышла замуж за своего спутника Джейсона Хейла и скончалась через несколько дней после этого от онкологии, сообщает РИА Новости.  Фото:&nbsp;pixabay.com  Отец девушки рассказал Daily Mail Australia, что его дочери было 20 лет, когда три года назад она обнаружила шишку..."/>

    <meta name="format-detection" content="telephone=no">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <meta name="cmsmagazine" content="76c5fb8872e8328840d5f6d32da019af">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="OWNER" content="SB.BY"/>
    <meta name="COPYRIGHT" content="SB.BY"/>


    <title>Девушка умерла через несколько дней после свадьбы из-за ошибки врачей</title>

    <link rel="shortcut icon" href="https://www.sb.by/favicon.png">
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Австралийка Эшли Симрадж вышла замуж за своего спутника Джейсона Хейла и скончалась через несколько дней после этого от онкологии, сообщает РИА Новости.  Фото:&nbsp;pixabay.com  Отец девушки рассказал Daily Mail Australia, что его дочери было 20 лет, когда три года назад она обнаружила шишку..." />
<link rel="amphtml" href="https://www.sb.by/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html?amp=1">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2020-09-23T09:13:03+03:00">
<meta property="article:modified_time" content="2020-09-23T09:20:30+03:00">
<meta property="article:author" content="Юрий БАКЕРЕНКО">
<meta property="vk:image" content="https://www.sb.by/upload/iblock/c9b/c9bf73564de2dcc6af0b1fa54e7be181.jpg">
<meta property="twitter:image" content="https://www.sb.by/upload/iblock/c9b/c9bf73564de2dcc6af0b1fa54e7be181.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/html_dev/kernel_main/kernel_main_v1.css?159723880828585" type="text/css"  rel="stylesheet" />
<link href="https://www.sb.by/local/templates/html_dev/css/header-new-a.css?cache=44444" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/page_10141d763c10bf9bf458b74c96b03340/page_10141d763c10bf9bf458b74c96b03340_v1.css?159723868033369" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/default_a8da0273996ec4ed3e6ffcfd4d87fa13/default_a8da0273996ec4ed3e6ffcfd4d87fa13_v1.css?15980087597548" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/default_24c0d38f4da5840b381b29e6cec58d84/default_24c0d38f4da5840b381b29e6cec58d84_v1.css?15972386803130" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/html_dev/template_1d19671478d7394cd7f917dc0bc5a3e3/template_1d19671478d7394cd7f917dc0bc5a3e3_v1.css?1599654564519858" type="text/css"  data-template-style="true" rel="stylesheet" />



<link href="/local/libs/bukvus/bukvus.css" type="text/css" rel="stylesheet">
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries-->
    <!-- WARNING: Respond.js doesn't work if you view the page via file://--><!--[if lt IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script src="/local/templates/html_dev/js/libs/html5shiv.min.js" data-skip-moving="true"></script>
    <script src="/local/templates/html_dev/js/libs/respond.min.js" data-skip-moving="true"></script>
    <![endif]-->
    <!--[if lt IE 10]>
    <script src="/local/templates/html_dev/js/libs/jquery.placeholder.min.js" data-skip-moving="true"></script>
    <![endif]-->
    <!--[if gte IE 9]>
    <style type="text/css">.gradient, .btn, .btn:hover, .btn:active {
        filter: none;
    }</style>
    <![endif]-->
        </head>


<body
    class="ru js-off pm-close inner nougc b-news noLogging"
    style="">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRVNNK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->



        <!--'start_frame_cache_header'-->


    <header class="header-desktop hidden-print d-print-none">
        <div class="container">
            <style>.header-desktop {background: transparent;}</style>
            <!--Площадка: Sb.by (Советская Белоруссия) - остаточный трафик / sb.by_new / Наш шапкой-->
                        
            <div class="row">
                <nav class="col-xl-8 col-lg-10 col-md-9 d-none d-md-flex">
                    
    <ul class="nav nav-top">
                                                        <li class="nav-item dropdown item_1">
                    <a class="nav-link" href="/publications/" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Издания</a>
                    <ul class="dropdown-menu">
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/fresh/" >Беларусь сегодня</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/respublika/" >Рэспублiка</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/ng/" >Народная газета</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/belniva/" >Сельская газета</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/zn/" >Знамя юности</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/articles/zhurnal-spetsnaz/" >Журнал СПЕЦНАЗ</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/articles/soyuz-belarus-rossiya/" >Газета СОЮЗ</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/magazine/93/" >Союзное вече</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/magazine/74/" >The Minsk Times</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/magazine/92/" >Вести потребкооперации</a>
					</li>
                                                                        </ul></li>                        					<li class="nav-item item_1">
						<a class="nav-link" href="https://org.sb.by" >Издательский дом</a>
					</li>
                                                                                    <li class="nav-item dropdown item_1">
                    <a class="nav-link" href="/advertisement/advertising/" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Рекламодателям</a>
                    <ul class="dropdown-menu">
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/price/mediakit_sb.pdf" >Медиакит</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/advertisement/advertising/" >Реклама в газете</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/price/price-site.pdf" >Реклама на сайте</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://alfaradio.by/about/contacts/" >Реклама на Альфа радио</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="/advertisement/advertising_game/" >Рекламные игры</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD" >Аукционы</a>
					</li>
                                                                        </ul></li>                                        <li class="nav-item dropdown item_1">
                    <a class="nav-link" href="/projects/" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Проекты</a>
                    <ul class="dropdown-menu">
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://partizany.by" >Партизаны Беларуси</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://25.by/" >Проект 25.by</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://veski.sb.by/" >Необычайные деревни</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://storyofvictory.sb.by/" >Беларусь помнит</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%9D%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B5%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >На контроле Президента</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D1%83%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >Разговор у Президента</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/%D0%B0%D0%B2%D0%B5%D1%80%D1%81%20%D0%B8%20%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D1%81/" >Аверс и реверс</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="https://www.sb.by/articles/tags/%D0%9C%D0%B0%D1%8F%20%D0%BA%D1%80%D0%B0i%D0%BD%D0%B0/" >Мая краіна.by</a>
					</li>
                                                                    					<li class="nav-item item_2">
						<a class="nav-link" href="http://sp.sb.by/kashtoynasti" >Сапраўдныя каштоўнасці</a>
					</li>
                                                                </ul></li>            </ul>

                    <ul class="nav nav-top d-none d-lg-flex">
                        <li class="nav-item item_1">
                            <a class="nav-link" href="//tv.sb.by">ТВ-программа</a>
                        </li>
                        <li class="nav-item item_1">
                                <a class="nav-link" href="/articles/goroskop-na-nedelyu-s-21-po-27-sentyabrya-2020.html">Гороскоп</a>
                        </li>
                        <li class="nav-item item_1">
                            <a class="nav-link" href="//www.sb.by/video/">СБ ТВ</a>
                        </li>
                    </ul>
                </nav>
                <div class="soocial-header col-lg-2 px-0 d-none d-xl-flex justify-content-end align-items-center">
                    <div class="social-bar">
    <a class="social-button mr-2 text-white" href="https://facebook.com/sbbytoday" target="_blank"><i class="fab fa-facebook-f"></i></a>
    <a class="social-button mr-2 text-white" href="https://twitter.com/sbbytoday" target="_blank"><i class="fab fa-twitter"></i></a>
    <a class="social-button mr-2 text-white" href="https://vk.com/sbbytoday" target="_blank"><i class="fab fa-vk"></i></a>
    <a class="social-button mr-2 text-white" href="https://ok.ru/sbbytoday" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
    <a class="social-button mr-2 text-white" href="https://youtube.com/user/sbbytoday" target="_blank"><i class="fab fa-youtube"></i></a>
    <a class="social-button mr-2 text-white" href="https://www.instagram.com/sbbytoday/" target="_blank"><i class="fab fa-instagram"></i></a>
    <a class="social-button mr-2 text-white" href="https://invite.viber.com/?g2=AQBJ4uc5bYGlBEs9FpxnANczonrXKpSdROIhq7UmnFdMG7nUiaB4rszSxgZHAzZo" target="_blank"><i class="fab fa-viber"></i></a>
    <a class="social-button mr-2 text-white" href="https://t.me/sbbytoday" target="_blank"><i class="fab fa-telegram"></i></a>
</div>                </div>

                <div class="d-none d-md-block">
                    <a class="nav-link border-right border-left px-1 d-inline-block text-decoration-none" href="https://www.sb.by/author/">Авторы <i class="pl-1 fa icon-author d-none d-xl-inline-block"></i></a>
                    <span class="border block-18" style="margin-left:.3rem;padding:1px;display:inline-block;font-size:.875rem;">18+</span>
                </div>

                <style>
.megamenu-li {
    position: static;
}
.megamenu {
    z-index: 9999;
    position: absolute;
    width: 100%;
    left: 0;
    right: 0;
    padding: 15px;
    background-color: #212c64;
    color: #fff;
    margin-left: auto;
    margin-right: auto;
    right: 0 !important;
}
.megamenu-li .dropdown-toggle::after {
    display: none;
}
.glyph2-bg {
    display: none;
}
.main-menu-btn {
    color: #ffffff;
    border: none;
    border-radius: 0;
    background-color: #212c64;
    font-weight: normal;
    font-size: 1rem;
    margin-right: 0;
    padding: .5rem !important;
}
.main-menu-btn:focus {
    box-shadow: none;
}
.main-menu-btn:hover {
    background-color: #26293a;
    color: #ffffff;
}
.menu-rubrics .nav-item {
    flex: 1 0 50%;
}
.menu-rubrics {
    display: flex;
    flex-wrap: wrap;
}
.main-menu-btn>i
{
    width: 1rem;
    height: 1rem;
}
.show>.main-menu-btn>i:before {
    content: '\f00d';
}

@media (max-width: 767.98px) {
    .megamenu {
        height: 100%;
        max-width: 100%;
        overflow: auto;
        transform: none !important;
        position: fixed !important;
    }
}
</style>
<ul class="navbar-nav ml-auto order-2 order-lg-3 order-md-3 d-flex justify-content-center align-items-end" style="width: 5rem;">
    <li class="nav-item dropdown megamenu-li">
        <a class="nav-link dropdown-toggle main-menu-btn navbar-dark" href="" id="dropdown01" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <span class="d-none d-md-inline-block">Меню <i class="fas fa-bars"></i></span>
            <span class="d-inline-block d-md-none navbar-toggler-icon"></span>
        </a>
        <div class="dropdown-menu megamenu container" aria-labelledby="dropdown01">
        <div class="d-flex d-lg-none justify-content-end align-items-center pb-2">
            <button type="button" class="close text-white p-2" aria-label="Close" style="font-size: 2rem;">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 border-right">
                <div class="text-center text-uppercase text-secondary font-weight-bold">Рубрики</div>
                <style>
                </style>
                <div class="menu-rubrics">
                        <a class="nav-item nav-link" href="/articles/main_policy/" title="Политика">Политика</a>
                        <a class="nav-item nav-link" href="/articles/main_society/" title="Общество">Общество</a>
                        <a class="nav-item nav-link" href="/articles/main_economy/" title="Экономика">Экономика</a>
                        <a class="nav-item nav-link" href="/articles/main_culture/" title="Культура">Культура</a>
                        <a class="nav-item nav-link" href="/articles/main_sport/" title="Спорт">Спорт</a>
                        <a class="nav-item nav-link" href="/articles/main_Incidents/" title="Происшествия">Происшествия</a>
                        <a class="nav-item nav-link" href="/blog/" title="Блоги и колонки" >Блоги и колонки</a>
                        <a class="nav-item nav-link" href="/articles/main_world/" title="В мире" >В мире</a>
                        <a class="nav-item nav-link" href="/articles/telenedelya/" title="Теленеделя">Теленеделя</a>
                        <a class="nav-item nav-link" href="/articles/shpilki/" title="Шпильки">Шпильки</a>
                        <a class="nav-item nav-link" href="/articles/kosmos/" title="Экономика">#простокосмос</a>
                        <a class="nav-item nav-link" href="/articles/health/" title="Здоровье">Здоровье</a>
                        <a class="nav-item nav-link" href="/articles/drive/" title="Драйв">Драйв</a>
                        <a class="nav-item nav-link" href="/articles/tags/?tag=%D0%9E%D0%BA%D0%BD%D0%BE%20%D0%B2%20%D0%9A%D0%B8%D1%82%D0%B0%D0%B9" title="Окно в Китай">Окно в Китай</a>
                        <a class="nav-item nav-link" href="/articles/mozaika-zhizni/" title="Мозаика жизни">Мозаика жизни</a>
                        <a class="nav-item nav-link" href="/articles/dela-zhiteyskie/" title="Житейские вопросы">Житейские вопросы</a>

                </div>
            </div>
            <div class="col-12 d-block d-md-none py-4"><hr></div>
            <div class="col-12 col-md-6 col-lg-3 border-right">
                <div class="text-center text-uppercase text-secondary font-weight-bold">Проекты</div>
                <a class="nav-item nav-link" href="/video/" title="СБ ТВ">СБ ТВ</a>
                <a class="nav-item nav-link" target="_blank" href="https://partizany.by/">Партизаны Беларуси</a>
                <a class="nav-item nav-link" target="_blank" href="http://25.by/">Проект 25.by</a>
                <a class="nav-item nav-link" target="_blank" href="http://veski.sb.by/">Необычайные деревни</a>
                <a class="nav-item nav-link" target="_blank" href="http://storyofvictory.sb.by/">Беларусь помнит</a>
                <a class="nav-item nav-link" target="_blank" href="http://photo.sb.by/">Фотоконкурс "Мой родны кут"</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%94%D0%BE%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D1%87%D0%B5%D1%82%D0%B0">Доска почета</a>
                <a class="nav-item nav-link d-none" href="https://www.sb.by/articles/tags/?tag=%D0%9E%D1%82%D0%B4%D0%B5%D0%BB%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D1%85%20%D0%B4%D0%B5%D0%BB">Отдел добрых дел</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/belorusskaya-militsiya-v-fokuse-smi/">Милиция в фокусе СМИ</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D1%82%D0%B5%D1%81%D1%82%D1%8B%20%D0%BE%D1%82%20%D0%A1%D0%91">Тесты SB.BY</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%9D%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B5%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0">На контроле Президента</a>
                <a class="nav-item nav-link" href="https://www.sb.by/articles/tags/?tag=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D1%83%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0">Разговор у Президента</a>

            </div>
            <div class="col-12 d-block d-lg-none py-4"><hr></div>
            <div class="col-12 col-md-6 col-lg-3 border-right">
                <div class="text-center text-uppercase text-secondary font-weight-bold">Темы</div>
                    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/pisma-chitateley/" title="Письма читателей">Письма читателей</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/koronavirus-v-belarusi/" title="Борьба с COVID">Борьба с COVID</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/besporyadki-v-minske/" title="Уличные беспорядки">Уличные беспорядки</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/god-maloy-rodiny/" title="Год малой родины">Год малой родины</a>
    <a class="nav-item nav-link" href="https://www.sb.by/articles/themes/obrashcheniya-grazhdan/" title="Обращения граждан">Обращения граждан</a>

            </div>
            <div class="col-12 d-block d-md-none py-4"><hr></div>
            <div class="col-12 col-md-6 col-lg-2">
                
    <div class="text-center text-uppercase text-secondary font-weight-bold">Издания</div>

                            <a class="nav-item nav-link" href="/fresh/" title="Беларусь сегодня">Беларусь сегодня</a>
                        <a class="nav-item nav-link" href="/respublika/" title="Рэспублiка">Рэспублiка</a>
                        <a class="nav-item nav-link" href="/ng/" title="Народная газета">Народная газета</a>
                        <a class="nav-item nav-link" href="/belniva/" title="Сельская газета">Сельская газета</a>
                        <a class="nav-item nav-link" href="/zn/" title="Знамя юности">Знамя юности</a>
                        <a class="nav-item nav-link" href="/articles/zhurnal-spetsnaz/" title="Журнал СПЕЦНАЗ">Журнал СПЕЦНАЗ</a>
                        <a class="nav-item nav-link" href="/articles/soyuz-belarus-rossiya/" title="Газета СОЮЗ">Газета СОЮЗ</a>
                        <a class="nav-item nav-link" href="/magazine/93/" title="Союзное вече">Союзное вече</a>
                        <a class="nav-item nav-link" href="/magazine/74/" title="The Minsk Times">The Minsk Times</a>
                        <a class="nav-item nav-link" href="/magazine/92/" title="Вести потребкооперации">Вести потребкооперации</a>
                                                                                                                                                                                                                                            </div>
        </div>
        </div>
    </li>
</ul>                <div class="col-12 d-none order-3 order-md-2"><hr></div>
                <div class="col-6 col-lg-4 col-md-4 d-flex justify-content-between align-items-center order-1 order-md-3">
                    <div class="navbar-brand mx-2">
                                                    <a href="/">
                                <img src="/local/templates/html_dev/images/logo-new.png" class="d-inline-block align-top img-fluid" alt="" style="max-height: 60px;">
                            </a>
                                                <hr>
                                                    <a class="text-decoration-none" href="https://www.sb.by"><p class="text-align-center m-0" style="font-size: .9rem; text-align: center; text-transform: uppercase;">Беларусь Сегодня</p></a>
                                            </div>
                    <small class="info-block d-none d-lg-inline-block">
                        <div>
                                                    </div>
                        <div>
                            
<div class="currency">
    <div class="d-inline-block px-2">USD: <span>2.59</span></div>
    <div class="d-inline-block px-2">EUR: <span>3.03</span></div>
</div>
                        </div>
                    </small>
                </div>
                <div class="col-lg-5 d-none d-lg-flex justify-content-center align-items-center order-md-4">
                <div class="row">
        <div class="col-3 d-flex align-items-center">
            <a class="d-block" target="_blank"  href="https://partizany.by/" data-container="body" data-toggle="popover" data-placement="bottom" data-content="Партизаны Беларуси" id="bx_3540809602_1290147">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/0df/0df014286ceb53fef76bde06ec5b5d0c.png" alt="Партизаны Беларуси">
                            </a>
    </div>
        <div class="col-3 d-flex align-items-center">
            <a class="d-block"  href="http://veski.sb.by/" data-container="body" data-toggle="popover" data-placement="bottom" data-content="&quot;неОБЫЧАЙные деревни&quot;" id="bx_3540809602_1263978">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/cc1/350_350_1/cc1fce37f096f5ea52a06660ce155b87.png" alt="&quot;неОБЫЧАЙные деревни&quot;">
                            </a>
    </div>
        <div class="col-3 d-flex align-items-center">
            <a class="d-block" target="_blank"  href="http://storyofvictory.sb.by/" data-container="body" data-toggle="popover" data-placement="bottom" data-content="Специальный проект &quot;Беларусь помнит&quot;" id="bx_3540809602_1268649">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/13d/350_350_1/13d0d95e54dc4015191061760a22b758.png" alt="Специальный проект &quot;Беларусь помнит&quot;">
                            </a>
    </div>
        <div class="col-3 d-flex align-items-center">
            <a class="d-block" target="_blank"  href="http://sp.sb.by/kashtoynasti" data-container="body" data-toggle="popover" data-placement="bottom" data-content="Сапраўдныя каштоўнасці" id="bx_3540809602_1353287">
                                                    <img class="img-fluid" src="https://www.sb.by/upload/resize_cache/slam.image/iblock/ae2/350_350_1/ae2bbbe4c9b08e9a443be1e6ee8a35c1.png" alt="Сапраўдныя каштоўнасці">
                            </a>
    </div>
    </div>                </div>
                <div class="col-lg-3 col-md-8 d-none d-md-flex justify-content-end align-items-center order-lg-5 order-md-3 header-search-btn py-4">
                    <div class="border-left">
                        <style>
    .is-pause
    {
     display: none;
    }
    .is-pause, .is-play {
     width: 32px;
     height: 32px;
    }
    .radio-icon {
     width: 32px;
     height: 32px;
     display: inline-block;
    }
    .radio-button a {
        text-decoration: none;
    }
    .radio-button {
        padding: 5px 10px 5px 10px;
        background-color: transparent;
    }
    .radio-button a:hover, .radio-button a:focus {
        text-decoration: none;
        color: #ffffff;
    }
    .radio-button button {
        background-color: transparent;
        border: none;
    }
</style>

<div class="radio-button" style="height: 38px">
    <a href="https://alfaradio.by" target="_blank" style="position: relative; display: inline-block; width: 68px; height: 25px;">
        <img style="width: 64px; height: auto; position: absolute; display: block; top: -5px;" src="https://alfaradio.by/local/templates/alfaradio/images/Main_white.png" alt="" />
    </a>
</div>                    </div>
                    <div class="btn-group dropdown border-left" style="height: 38px">
                        <button type="button" class="btn dropdown-toggl1e" data-toggle="dropdown" aria-expanded="false">Поиск <i class="fas fa-search ml-2 text-right" ></i></button>
                        <ul class="dropdown-menu dropdown-menu-right dropdown-search-box p-2" aria-labelledby="select" role="search" >
                            <li class="search-box" style="min-width: 25rem;">
                                <form action="/search/">
                                <input type="text" class="form-control" placeholder="Поиск..." value="" name="q" />
                                </form>
                            </li>
                        </ul>
                    </div>
                    <div class="d-none d-xl-block border-left pl-2">
                        <button type="button" class="btn" style="height: 38px" href="#enterModal" data-toggle="modal">Вход <i class="fas fa-user ml-2 text-right" ></i></button>

                        </div>
                </div>

            </div>

        </div>
    </header>

<div id="db" class="g-wrap" style="">

<div class="outer-bg pm-content">

<div class="g-wrapper">
<div class="g-wrapper_i">
        <!--'end_frame_cache_header'-->
<div class="g-main">
    <div class="g-main_i container">
        <div class="seo-wrap">
            <div class="menu-top clearfix hidden-sm hidden-xs">
                <div class="backplate"></div>
                <div class="wrap hidden-print">
                    <div class="menu-hor ">
                        <ul class="menu_level_1 break-word list-reset">
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_policy', $(this))">
						<a href="/articles/main_policy/" title="Политика">Политика<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_society', $(this))">
						<a href="/articles/main_society/" title="Общество">Общество<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_economy', $(this))">
						<a href="/articles/main_economy/" title="Экономика">Экономика<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_culture', $(this))">
						<a href="/articles/main_culture/" title="Культура">Культура<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_sport', $(this))">
						<a href="/articles/main_sport/" title="Спорт">Спорт<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('main_Incidents', $(this))">
						<a href="/articles/main_Incidents/" title="Происшествия">Происшествия<div class="arrow"></div></a>
													<div class="drop-list">
															</div>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('', $(this))">
						<a href="/blog/" title="Блоги и колонки">Блоги и колонки<div class="arrow"></div></a>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('', $(this))">
						<a href="https://www.sb.by/video/" title="СБ ТВ">СБ ТВ<div class="arrow"></div></a>
											</li>
						
									<li class="item_1" data-send-request = '' onmouseover="getTopMenuTabElements('', $(this))">
						<a href="https://alfaradio.by/" title="Альфа Радио">Альфа Радио<div class="arrow"></div></a>
											</li>
						
</ul>
                    </div>
                    <div class="menu-elements">
                        <div class="item login">
                                                    </div>
                        <div class="item autors">
                            <a href="/author/" class="wrap">
<div class="icon"></div>
<div class="txt">Авторы</div></a>                        </div>
                        <div class="search-menu">
	<form class="form-menu" action="/search/" method="get" onsubmit="var str=document.getElementById('search-id'); if (!str.value || str.value == str.title) return false;">
		<fieldset>
			<input id="search-id" type="text" name="q" autocomplete="off" class="inp">
			<div class="button">
				<div class="icon"></div>
				<div class="txt">Поиск</div>
			</div>
		</fieldset>
	</form>
</div>                                            </div>
                </div>
            </div>

            <div class="row">

                <article id="workarea" class="g-content col-xs-12 clearfix">
                                        <div class="bg-4">
                        <div class="news-wrap clearfix ">
                            <div class="news-block one">
                                <div class="full-bg-3">
                                                                        <div class="breadcrumbs  hidden-print"><ol class="list-reset" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
							<a itemprop="item" href="/" title="Главная"><span itemprop="name">Главная</span></a>
							<meta itemprop="position" content="1" />
						</li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
            <a itemprop="item" href="/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html" title="Девушка умерла через несколько дней после свадьбы из-за ошибки врачей"><span itemprop="name">Девушка умерла через несколько дней после свадьбы из-за ошибки врачей</span></a>
				<meta itemprop="position" content="2" />
			</li></ol></div>
                                                                            <div class="row hidden-mob">
        <div class="col-xs-12 col-sm-6">
            <div class="like-rating hidden-print">
                <!--'start_frame_cache_mnR1ED'-->                                    <div class="disp-inline-block" data-time-add="23.09.2020 09:13:03" data-time-serv="23.09.2020 20:46"  >
                        Опубликовано: <time class="time" >23.09.2020 09:13:03</time>
                    </div>
                
                <div class="item">
                                            <div class="disp-inline-block">
                            <div class="like">
                                <div class="icon sp-like"></div>
                                <div class="num"><span>4434</span></div>
                            </div>
                        </div>
                                                        </div>
                                <!--'end_frame_cache_mnR1ED'-->            </div>
        </div>
            </div>
            <div class="item-ajax article-accord" data-url="/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html" data-title="Девушка умерла через несколько дней после свадьбы из-за ошибки врачей" data-title-h1="Девушка умерла через несколько дней после свадьбы из-за ошибки врачей" data-description="Австралийка Эшли Симрадж вышла замуж за своего спутника Джейсона Хейла и скончалась через несколько дней после этого от онкологии, сообщает РИА Новости.  Фото:&nbsp;pixabay.com  Отец девушки рассказал Daily Mail Australia, что его дочери было 20 лет, когда три года назад она обнаружила шишку..." data-image="https://www.sb.by/upload/iblock/c9b/c9bf73564de2dcc6af0b1fa54e7be181.jpg" data-id="1369494" data-ajax="false">
        <div class="row">
            <div class="col-xs-12 col-md-11">
                                    <h1 class="title-h1 2">Девушка умерла через несколько дней после свадьбы из-за ошибки врачей</h1>
                                            </div>
        </div>
    </div>
                                    
                                </div>
                                <div class="wrapper-container">
                                    <div class="cont ent">
                                        







    


<div class="">
    




    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.sb.by\/articles\/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html","headline":"\u0414\u0435\u0432\u0443\u0448\u043a\u0430 \u0443\u043c\u0435\u0440\u043b\u0430 \u0447\u0435\u0440\u0435\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u043f\u043e\u0441\u043b\u0435 \u0441\u0432\u0430\u0434\u044c\u0431\u044b \u0438\u0437-\u0437\u0430 \u043e\u0448\u0438\u0431\u043a\u0438 \u0432\u0440\u0430\u0447\u0435\u0439","url":"https:\/\/www.sb.by\/articles\/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html","datePublished":"2020-09-23T09:13:03+03:00","dateModified":"2020-09-23T09:20:30+03:00","image":{"@type":"ImageObject","url":"https:\/\/www.sb.by\/upload\/iblock\/c9b\/c9bf73564de2dcc6af0b1fa54e7be181.jpg","height":"600","width":"900"},"description":"\u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0439\u043a\u0430 \u042d\u0448\u043b\u0438 \u0421\u0438\u043c\u0440\u0430\u0434\u0436 \u0432\u044b\u0448\u043b\u0430 \u0437\u0430\u043c\u0443\u0436 \u0437\u0430 \u0441\u0432\u043e\u0435\u0433\u043e \u0441\u043f\u0443\u0442\u043d\u0438\u043a\u0430 \u0414\u0436\u0435\u0439\u0441\u043e\u043d\u0430 \u0425\u0435\u0439\u043b\u0430 \u0438 \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u0447\u0435\u0440\u0435\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u043f\u043e\u0441\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u043e\u0442 \u043e\u043d\u043a\u043e\u043b\u043e\u0433\u0438\u0438, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0420\u0418\u0410 \u041d\u043e\u0432\u043e\u0441\u0442\u0438.  \u0424\u043e\u0442\u043e:&nbsp;pixabay.com  \u041e\u0442\u0435\u0446 \u0434\u0435\u0432\u0443\u0448\u043a\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b Daily Mail Australia, \u0447\u0442\u043e \u0435\u0433\u043e \u0434\u043e\u0447\u0435\u0440\u0438 \u0431\u044b\u043b\u043e 20 \u043b\u0435\u0442, \u043a\u043e\u0433\u0434\u0430 \u0442\u0440\u0438 \u0433\u043e\u0434\u0430 \u043d\u0430\u0437\u0430\u0434 \u043e\u043d\u0430 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0438\u043b\u0430 \u0448\u0438\u0448\u043a\u0443...","publisher":{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.sb.by","name":"\u0421\u0411-\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c \u0441\u0435\u0433\u043e\u0434\u043d\u044f","logo":{"@type":"ImageObject","url":"https:\/\/www.sb.by\/upload\/default_img\/logo-google.png","width":181,"height":60}},"author":[{"@context":"http:\/\/schema.org\/","@type":"Person","name":"\u042e\u0440\u0438\u0439 \u0411\u0410\u041a\u0415\u0420\u0415\u041d\u041a\u041e","sameAs":"https:\/\/www.sb.by\/author\/154166-yuriy-bakerenko\/","url":"https:\/\/www.sb.by\/author\/154166-yuriy-bakerenko\/","image":"\/upload\/resize_cache\/iblock\/688\/60_100_1\/68840b187b5b79cf89c0d7b36dc47b1d.jpg"}]}    </script>
            <div itemscope itemtype="http://schema.org/NewsArticle" class="content pad">
            <div class="hidden-print social-2 type-2">
    <div class="ya-share2"
         data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram"
         data-lang="ru"
         data-title=""
         data-url="https://www.sb.by"
         data-description=""
         data-image="https://www.sb.by"
         data-title:viber=""
         data-counter="true"
        >
    </div>
    <div class="social-2__wrap">
        <a href="https://youtube.com/user/sbbytoday" target="_blank" class="social-2__link ya-share2__container_size_m">
            <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-yt.png" alt="YouTube" title="YouTube">
        </a>
        <a href="https://www.instagram.com/sb_today/" target="_blank" class="social-2__link ya-share2__container_size_m">
            <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-inst.png" alt="Instagram" title="Instagram">
        </a>
    </div>
</div>
        
        <div itemprop="articleBody" class="js-mediator-article">
            <meta itemprop="headline" content="Девушка умерла через несколько дней после свадьбы из-за ошибки врачей">
            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.sb.by/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html">
            <meta itemprop="datePublished" content="2020-09-23T09:13:03+03:00">
            <meta itemprop="dateModified" content="2020-09-23T09:20:30+03:00">

                <b>Австралийка Эшли Симрадж вышла замуж за своего спутника Джейсона Хейла и скончалась через несколько дней после этого от онкологии, сообщает </b><a target="_blank" href="http://ria.ru"><b>РИА Новости</b></a><b>.</b><br>
 <br>
 <img width="820" src="/upload/resize_cache/slam.image/iblock/c9b/855_2000_1/c9bf73564de2dcc6af0b1fa54e7be181.jpg" data-modal-src="/upload/iblock/c9b/c9bf73564de2dcc6af0b1fa54e7be181.jpg" align="middle" alt="" title=""><span class="signature">Фото:&nbsp;</span><a target="_blank" href="http://pixabay.com"><span class="signature">pixabay.com</span></a><span class="signature"></span><br>
 <br>
 Отец девушки рассказал <a target="_blank" href="http://www.dailymail.co.uk/auhome/index.html">Daily Mail Australia</a>, что его дочери было 20 лет, когда три года назад она обнаружила шишку у себя на ноге. Изначально врачи сказали Эшли, что это обычная бородавка. Причем терапевт и хирург не провели необходимых исследований. Только через год, когда из раны на ноге пошла кровь, девушка обратилась за помощью к другому врачу, который сделал биопсию и сообщил пациентке, что у нее меланома.<br>
 <br>
 За то время, которое девушка не получала необходимого лечения, болезнь прогрессировала и, распространившись по организму, поразила ряд жизненно важных органов. Длительное лечение не спасло жизнь девушки. Когда врачи сообщили Эшли, что ей осталось жить несколько дней, она вышла замуж за «любовь всей своей жизни» Джейсона Хейла.<br>
 <br>
 После свадебной церемонии девушка была доставлена в больницу. Однако в скором времени Эшли вернулась домой, чтобы провести последние дни своей жизни с семьей. Через несколько дней после этого девушка скончалась.<br>
 <br>
 Семья Симрадж подала в суд на врачей, которые поставили ошибочный диагноз на первоначальном этапе развития онкологической болезни.        </div>
                <div class="article__readmore_text">
        

                <div class="bukvus_text mb_3 hidden-mob">Заметили ошибку? Пожалуйста, выделите её и нажмите Ctrl+Enter</div>
                                <style>
            .google-subscription {
                border: 1px solid rgba(118, 118, 118, .4);
                padding: 5px;
                display: flex;
                flex-wrap: wrap;
            }
            .google-subscription .logo {
                width: 50%;
                position: relative;
                display: block;
                justify-content: center;
                align-items: center;
                display: flex;
            }
            .google-subscription a {
                display: block;
                position: relative;
            }
            .google-subscription img {
                width: 100%;
            }
            .google-subscription .title {
                text-align: center;
                align-self: center;
                font-size: 18px;
                width: 50%;
            }
            </style>
            <div class="google-subscription">
                <div class="logo col-5"><a target="_blank" href="https://news.google.com/publications/CAAqBwgKMKr2hAsw8f2BAw"><img src="/upload/default_img/google-news.png" alt=""></a></div>
                <div class="title col-7"><a target="_blank" style="color: red;" href="https://news.google.com/publications/CAAqBwgKMKr2hAsw8f2BAw">Подпишись на SB.BY в один клик</a></div>
            </div>
        
                     <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="d-none" style="display:none;">
                <img class="d-none" style="display:none;" itemprop="url contentUrl" src="https://www.sb.by/upload/iblock/c9b/c9bf73564de2dcc6af0b1fa54e7be181.jpg" />
                <meta itemprop="height" content="600" />
                <meta itemprop="width" content="900" />
             </div>
            <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="d-none" style="display:none;">
                <meta itemprop="name" content="СБ-Беларусь сегодня" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="d-none" style="display:none;">
                    <img class="d-none" style="display:none;" itemprop="url contentUrl" src="https://www.sb.by/upload/default_img/logo-google.png" />
                    <meta itemprop="width" content="181" />
                    <meta itemprop="height" content="60" />
                </span>
            </div>
                                    <div>

                                    <div class="tags hidden-print">
                                                                            <div class="tags-list">
                                <!--                            <div class="title">--><!--</div>-->
                                <ul class="list-reset list">
                                                                            <li class="item_1"><a href="/articles/tags/?tag=онкология">онкология</a></li>
                                                                            <li class="item_1"><a href="/articles/tags/?tag=Австралия">Австралия</a></li>
                                                                    </ul>
                            </div>
                                            </div>
                            </div>
            <div class="patron-list">
                                                                                        <div itemprop="author" itemscope itemtype="http://schema.org/Person" class="patron-item patron-author">
                                <div class="media-old">
                                                                            <div class="media-left-old">
                                            <div class="pic">
                                                <a href="/author/154166-yuriy-bakerenko/">
                                                                                                            <img src="/upload/resize_cache/iblock/688/60_100_1/68840b187b5b79cf89c0d7b36dc47b1d.jpg" alt="Юрий БАКЕРЕНКО" class="img">
                                                                                                    </a>
                                            </div>
                                        </div>
                                                                        <div class="media-body-old">
                                                                                    <div class="title-collapse">
                                                <meta itemprop="sameAs" content="https://www.sb.by/author/154166-yuriy-bakerenko/">
                                                                                                    <span>Подготовил(а): </span><a class="link" rel="author" itemprop="url" href="/author/154166-yuriy-bakerenko/"><span itemprop="name">Юрий БАКЕРЕНКО</span></a>
                                                                                            </div>
                                            <div class="contacts">
                                                <div class="popup-btn" data-emails="" data-url="https://www.sb.by/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html">
                                                     <span data-toggle="modal" data-target="#FRM_author_request" >
                                                         <i class="ic-mail"></i><span class="dot lnk-pseudo">Написать автору</span>
                                                     </span>
                                                </div>
                                            </div>
                                                                            </div>
                                </div>

                            </div>
                                            
                                    
                <div class="patron-item rating-with-frame-true">
                    <div class="estimate">

                        
                        
                        
                        <div class="hidden-print social-2 hidden-mob social-bottom">
                            <div id="share-1369494" class="hidden-print ya-share2 share-1369494"
                                 data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram"
                                 data-lang="ru"
                                 data-title="Девушка умерла через несколько дней после свадьбы из-за ошибки врачей"
                                 data-url="https://www.sb.by/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html"
                                 data-description="Австралийка Эшли Симрадж вышла замуж за своего спутника Джейсона Хейла и скончалась через несколько дней после этого от онкологии, сообщает РИА Новости.  Фото:&nbsp;pixabay.com  Отец девушки рассказал Daily Mail Australia, что его дочери было 20 лет, когда три года назад она обнаружила шишку..."
                                 data-image=""
                                 data-title:viber=""
                                 data-counter="true"
                                >
                            </div>
                            <div class="social-2__wrap">
                                <a href="https://youtube.com/user/sbbytoday" target="_blank" class="social-2__link ya-share2__container_size_m">
                                    <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-yt.png" alt="YouTube" title="YouTube">
                                </a>
                                <a href="https://www.instagram.com/sb_today/" target="_blank" class="social-2__link ya-share2__container_size_m">
                                    <img class="ya-share2__icon social-2__img" src="/local/templates/html_dev/images/tmp/social-2-inst.png" alt="Instagram" title="Instagram">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="patron-item patron-item-print hidden-print hidden-mobilka" style="bottom: -35px;">
                        <div class="row">
                            <div class="col-md-6 col-xs-12">
                                <div class="estimate">
                                    <div class="article-print"><a class="ws-print-link" href=# onClick="window.print();">Версия для печати</a></div>
                                </div>
                            </div>

                        </div>
                    </div>
                            </div>
            </div>
                
        </div>
    




    <div class="vote-block hidden-print">

            </div>
<style>
@media (max-width: 1023px) {
    .ads-after-article {
        margin-top: -2.5rem !important;
    }
}
</style>
    <div class="patron-list ads-after-article" style="margin: 0;padding: 0;padding-bottom:.6rem;background-color:#f4f4f4;padding-top:.6rem;margin-left:-.6rem;margin-right:-.6rem;margin-top:-2rem;">
        <div id="adfox_159292345425769622"></div>
            </div>
    <div class="content"></div>
    <div class="ajax-area" data-id="1369494"></div>

</div>








<style>

@media (max-width: 1023px) {
    .article-accord .title-h1 {
        padding-bottom: 16px;
        line-height: 26px;
    }
    .content.pad b {
        font-size: 14px;
    }
    .article-accord .article-subtitle, .article-accord .subtitle {
        margin: 0 0 .7em;
    }
    .article-accord .title {
        margin-bottom: .5em;
        font-size: 20px;
    }
    .article__more::after {
        content: '';
        display: block;
        position: relative;
        padding-bottom: 1.3rem;
        margin-left: -10px;
        margin-right: -10px;
        background-color: #f4f4f4;
    }
}
</style>


            </div>
        </div>
        </div>
    <div class="aside-block  hidden-print">
    <!--googleoff: all-->
    <!--noindex-->
                        <div class="detail-aside">

            <div class="main-aside-item">
                

                <!--'start_frame_cache_cart_dynamic'-->
                




    <div class="news-feed feed-2">
    <div class="main-aside-list wsNews">
    <noindex>
<div class="aside-reklama" style="text-align: center;padding-bottom: 10px;">

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Sb.by (Советская Белоруссия) - остаточный трафик / Sb.by (Советская Белоруссия) - остаточный трафик / 1. 240x400 над новостями - главная правый сайдбар-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_155057880231458564"></div>
</div>

    <div class="title">
            <a class="text-decoration-none" href="https://www.sb.by/articles/">
        Новости и статьи            </a>
        </div>


        <div class="item  dbAjaxnavItem" id="bx_2752202516_1369649">
        <a id="target-element"  href="/articles/v-islandii-ottajal-samolet-kotoryj-407917-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 20:40:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 20:40:00</time>
                    </div>
                                <span class="text ">В Исландии оттаял самолет, который разбился 76 лет назад - фото </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369648">
        <a id="target-element"  href="/articles/fotofakt-masshtabnoe-desantirovanie-na-sovmestnom-belorussko-rossiyskom-uchenii-slavyanskoe-bratstvo.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 20:33:37" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 20:33:37</time>
                    </div>
                                <span class="text ">Фотофакт. Масштабное десантирование на совместном белорусско-российском учении «Славянское братство-2020» </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369646">
        <a id="target-element"  href="/articles/gtk-soobschaet-o-tehnicheskih-sbojah-v-rabote-infosistem-tamozhennyh-organov-407984-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 20:17:30" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 20:17:30</time>
                    </div>
                                <span class="text ">ГТК сообщает о технических сбоях в работе инфосистем таможенных органов </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369586">
        <a id="target-element"  href="/articles/v-yaponii-prodemonstrirovali-samuyu-malenkuyu-model-kubika-rubika-.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 20:09:33" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 20:09:33</time>
                    </div>
                                <span class="text ">В Японии продемонстрировали самую маленькую модель кубика Рубика  </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369644">
        <a id="target-element"  href="/articles/politolog-belarusi-vazhno-reshat-svoi-problemy-i-ne-vestis-na-vneshnie-provokatsii-407983-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 20:06:07" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 20:06:07</time>
                    </div>
                                <span class="text ">Политолог: Беларуси важно решать свои проблемы и не вестись на внешние провокации </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369643">
        <a id="target-element"  href="/articles/angely-khraniteli-daryat-schaste.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 20:01:33" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 20:01:33</time>
                    </div>
                                <span class="text ">Месячному малышу из Жлобина хирурги сделали операцию Касаи и тем самым спасли печень </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369642">
        <a id="target-element"  href="/articles/lusch-zapadnye-sosedi-belarusi-hotjat-odnogo-zhit-rjadom-so-slaboj-i-upravljaemoj-stranoj-407981-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:53:12" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:53:12</time>
                    </div>
                                <span class="text ">Лущ: западные соседи Беларуси хотят одного - жить рядом со слабой и управляемой страной </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369640">
        <a id="target-element"  href="/articles/v-minske-zakryli-stantsiju-metro-nemiga-407980-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:46:12" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:46:12</time>
                    </div>
                                <span class="text ">В Минске закрыли станцию метро Немига </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369638">
        <a id="target-element"  href="/articles/eksport-belorusskoj-selhozproduktsii-v-moldovu-v-janvare-ijule-vyros-pochti-na-15-407979-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:38:55" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:38:55</time>
                    </div>
                                <span class="text ">Экспорт белорусской сельхозпродукции в Молдову в январе-июле вырос почти на 15% </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369637">
        <a id="target-element"  href="/articles/sobolenko-vyshla-v-chetvertfinal-turnira-v-strasburge-.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:33:36" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:33:36</time>
                    </div>
                                <span class="text ">Соболенко вышла в четвертьфинал турнира в Страсбурге  </span>
                                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/a-karavan-idet.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>Инаугурация. Я это видел. Своими глазами</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    <div class="item  dbAjaxnavItem" id="bx_2752202516_1369634">
        <a id="target-element"  href="/articles/tri-igroka-ruha-voshli-v-sbornuju-tura-futbolnogo-chempionata-belarusi-407978-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:10:48" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:10:48</time>
                    </div>
                                <span class="text ">Три игрока &quot;Руха&quot; вошли в сборную тура футбольного чемпионата Беларуси </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369632">
        <a id="target-element"  href="/articles/sovmestnoe-predprijatie-po-sborke-gorodskih-avtobusov-maz-v-moldove-planirujut-zapustit-v-etom-godu-407977-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:06:42" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:06:42</time>
                    </div>
                                <span class="text ">Совместное предприятие по сборке городских автобусов МАЗ в Молдове планируют запустить в этом году </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369635">
        <a id="target-element"  href="/articles/futbol-minsk-razgromil-smolevichi-v-perenesennom-matche-desyatogo-tura-chb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:02:08" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:02:08</time>
                    </div>
                                <span class="text ">Футбол. «Минск» разгромил «Смолевичи» в перенесенном матче десятого тура ЧБ </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1364549">
        <a id="target-element"  href="https://t.me/sbbytoday" target='_blank' class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 19:01:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 19:01:00</time>
                    </div>
                                <span class="text ">Устали мониторить десятки телеграм-каналов? Теперь все здесь! </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369631">
        <a id="target-element"  href="/articles/dietolog-nazval-produkt-kotoryy-snizhaet-risk-onkologii.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:59:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:59:00</time>
                    </div>
                                <span class="text ">Диетолог назвал продукт, который снижает риск онкологии </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369630">
        <a id="target-element"  href="/articles/sojuznye-parlamentarii-izuchat-opyt-belarusi-i-rossii-po-borbe-s-covid-19-407976-2020-sb.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:48:58" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:48:58</time>
                    </div>
                                <span class="text ">Союзные парламентарии изучат опыт Беларуси и России по борьбе с COVID-19 </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369629">
        <a id="target-element"  href="/articles/chuzherodnye-slizni-zapolonili-ogorody-belorusov.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:46:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:46:00</time>
                    </div>
                                <span class="text ">Чужеродные слизни заполонили огороды белорусов </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369628">
        <a id="target-element"  href="/articles/spartakiada-dlya-trudnykh-podrostkov-i-chlenov-molodezhnykh-otryadov-okhrany-pravoporyadka-vitebshch.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:30:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:30:00</time>
                    </div>
                                <span class="text ">Спартакиада для трудных подростков и членов молодежных отрядов охраны правопорядка Витебщины прошла в 103-й Витебской ВДБ </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369627">
        <a id="target-element"  href="/articles/kak-rabotaet-aviatsiya-v-ramkakh-ucheniy-slavyanskoe-bratstvo-2020.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:21:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:21:00</time>
                    </div>
                                <span class="text ">Как работает авиация в рамках учений «Славянское братство – 2020» </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369626">
        <a id="target-element"  href="/articles/v-checherske-militsiya-nashla-seriynogo-vora-velosipedov.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:14:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:14:00</time>
                    </div>
                                <span class="text ">В Чечерске милиция нашла серийного вора велосипедов </span>
                                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/ochen-prostaya-istoriya23092020.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>Очень простая история</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    <div class="item  dbAjaxnavItem" id="bx_2752202516_1369625">
        <a id="target-element"  href="/articles/kak-prokhodyat-operativno-spetsialnye-ucheniya-voysk-svyazi.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 18:02:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 18:02:00</time>
                    </div>
                                <span class="text ">Как проходят оперативно-специальные учения войск связи </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369624">
        <a id="target-element"  href="/articles/belavia-reshila-prodlit-priostanovku-reysov-v-rigu-i-larnaku.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 17:51:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 17:51:00</time>
                    </div>
                                <span class="text ">"Белавиа" решила продлить приостановку рейсов в Ригу и Ларнаку </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369621">
        <a id="target-element"  href="/articles/pervyy-etap-viii-belorussko-rossiyskogo-molodezhnogo-foruma-proydet-25-sentyabrya-v-formate-videokon.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 17:39:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 17:39:00</time>
                    </div>
                                <span class="text ">Первый этап VIII Белорусско-российского молодежного форума пройдет 25 сентября в формате видеоконференции </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369619">
        <a id="target-element"  href="/articles/translyatsiya-tseremonii-vstupleniya-aleksandra-lukashenko-v-dolzhnost-prezidenta-belarusi-budet-pok.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 17:31:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 17:31:00</time>
                    </div>
                                <span class="text ">Трансляция церемонии вступления Александра Лукашенко в должность Президента Беларуси будет показана сегодня по белорусскому ТВ </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369597">
        <a id="target-element"  href="/articles/minsktrans-vozobnovlyaet-reysy-iz-minska-v-rigu.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 17:08:23" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 17:08:23</time>
                    </div>
                                <span class="text ">«Минсктранс» возобновляет рейсы из Минска в Ригу </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369575">
        <a id="target-element"  href="/articles/keyt-middlton-posetila-londonskiy-park-chtoby-podderzhat-postradavshie-ot-pandemii-semi.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 17:01:27" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 17:01:27</time>
                    </div>
                                <span class="text ">Кейт Миддлтон посетила лондонский парк, чтобы поддержать пострадавших от пандемии </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369571">
        <a id="target-element"  href="/articles/kuritsa-snesla-zelenoe-yaytso-i-ozadachila-fermera.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 16:48:41" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 16:48:41</time>
                    </div>
                                <span class="text ">Курица снесла зеленое яйцо и озадачила фермера </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369591">
        <a id="target-element"  href="/articles/eyfeleva-bashnya-vnov-otkryta-dlya-posetiteley.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 16:48:10" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 16:48:10</time>
                    </div>
                                <span class="text ">Эйфелева башня вновь открыта для посетителей </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369587">
        <a id="target-element"  href="/articles/v-mozyre-vyneseny-prigovory-uchastnikam-rezonansnogo-razboya-zamaskirovannogo-pod-spetsoperatsiyu.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 16:45:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 16:45:00</time>
                    </div>
                                <span class="text ">В Мозыре вынесены приговоры участникам резонансного разбоя, замаскированного под спецоперацию </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369585">
        <a id="target-element"  href="/articles/unikalnaya-vystavka-pismennykh-prinadlezhnostey-iz-kollektsii-vladimira-likhodedova-otkroetsya-zavtr.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 16:39:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 16:39:00</time>
                    </div>
                                <span class="text ">Уникальная выставка письменных принадлежностей из коллекции Владимира Лиходедова откроется завтра в Национальной библиотеке Беларуси </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/pisma-protesta2020.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>﻿Письма протеста</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    <div class="item  dbAjaxnavItem" id="bx_2752202516_1369570">
        <a id="target-element"  href="/articles/spetsialist-rasskazal-kak-dat-arbuzu-vtoruyu-zhizn.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 16:32:19" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 16:32:19</time>
                    </div>
                                <span class="text ">Специалист рассказал, как дать арбузу вторую жизнь </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369584">
        <a id="target-element"  href="/articles/minchanin-nashel-bankovskuyu-kartu-i-potratil-chuzhie-dengi.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 16:21:16" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 16:21:16</time>
                    </div>
                                <span class="text ">Минчанин нашел банковскую карту и потратил чужие деньги </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369566">
        <a id="target-element"  href="/articles/shotlandets-ostalsya-bez-nogi-iz-za-buterbroda-.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:52:44" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:52:44</time>
                    </div>
                                <span class="text ">Шотландец остался без ноги из-за бутерброда  </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369560">
        <a id="target-element"  href="/articles/dzhim-kerri-mozhet-stat-novym-dzhokerom.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:48:14" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:48:14</time>
                    </div>
                                <span class="text ">Джим Керри может стать новым Джокером </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369578">
        <a id="target-element"  href="/articles/vossozdannyy-belorusskimi-masterami-turovskiy-krest-predstavyat-v-minskom-kafedralnom-sobore.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:35:28" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:35:28</time>
                    </div>
                                <span class="text ">Воссозданный белорусскими мастерами Туровский крест представят в Минском кафедральном соборе </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369556">
        <a id="target-element"  href="/articles/uchenye-vyyasnili-kak-v-egipetskikh-grobnitsakh-poyavilis-mumii-ptits.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:31:57" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:31:57</time>
                    </div>
                                <span class="text ">Ученые выяснили, для чего в египетские гробницы помещали мумии птиц </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369580">
        <a id="target-element"  href="/articles/pamyatnye-meropriyatiya-v-chest-75-letiya-velikoy-pobedy-proydut-na-evraziyskom-ekonomicheskoy-forum.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:28:04" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:28:04</time>
                    </div>
                                <span class="text ">Памятные мероприятия в честь 75-летия Великой Победы пройдут на Евразийском экономическом форуме в Вероне </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369574">
        <a id="target-element"  href="/articles/eyfelevuyu-bashnyu-zakryli-iz-za-ugroz-vzryva.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:21:26" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:21:26</time>
                    </div>
                                <span class="text ">Эйфелеву башню закрыли из-за угрозы взрыва </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369554">
        <a id="target-element"  href="/articles/v-belarusi-vypustyat-pochtovuyu-marku-vsemirnoe-nasledie-yunesko-v-zhivopisi-belarusi-i-kitaya.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:20:27" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:20:27</time>
                    </div>
                                <span class="text ">В Беларуси выпустят почтовую марку "Всемирное наследие ЮНЕСКО в живописи Беларуси и Китая" </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369577">
        <a id="target-element"  href="/articles/pod-minskom-ofitsialno-otkryt-unikalnyy-tsentr-tekhnicheskikh-vidov-sporta.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:16:36" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:16:36</time>
                    </div>
                                <span class="text ">Под Минском официально открыт уникальный центр технических видов спорта </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item dbAjaxnavItem">
            <a id="target-element"  href="/articles/gitleryugend-vdut.html" class="wrap">
                <div class="card card-blog" style="min-height: 10rem">
                    <div class="author-img" style="background-image: url('/upload/resize_cache/slam.image/iblock/bb0/bb07e682721c2571d6c598b3a8571a76.png');"></div>
                    <div class="row" >
                        <div class="col-8">
                                <span class="badge">мнение</span>
                            <div class="card-title author-name py-2">
                                <span>Андрей МУКОВОЗЧИК</span>
                            </div>
                            <div class="card-text blog-title mx-1">
                                <span>﻿Гитлерюгенд? Вдуть</span>
                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
                    <div class="item  dbAjaxnavItem" id="bx_2752202516_1369552">
        <a id="target-element"  href="/articles/eksperty-rasskazali-kakie-veshchi-vydayut-v-zhenshchine-otsutstvie-vkusa.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 15:07:12" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 15:07:12</time>
                    </div>
                                <span class="text ">Эксперты рассказали, какие вещи выдают в женщине отсутствие вкуса </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369569">
        <a id="target-element"  href="/articles/polesskiy-dramaticheskiy-teatr-otkryvaet-15-y-tvorcheskiy-sezon-i-priglashaet-na-chetyre-premery.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 14:58:00" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 14:58:00</time>
                    </div>
                                <span class="text ">Полесский драматический театр открывает 15-й творческий сезон и приглашает на четыре премьеры </span>
                                                                                </a>
    </div>
            <div class="item  dbAjaxnavItem" id="bx_2752202516_1369550">
        <a id="target-element"  href="/articles/annu-netrebko-vypisali-iz-bolnitsy.html"  class="wrap">
                                    <div class="disp-inline-block" data-time-add="23.09.2020 14:57:19" data-time-serv="23.09.2020 20:46"  >
                        <time class="time" >23.09.2020 14:57:19</time>
                    </div>
                                <span class="text ">Анну Нетребко выписали из больницы </span>
                                                            <img class="feed-glyph" src="/local/templates/html_dev/images/icons/f-camera.svg" alt="" />
                                                                </a>
    </div>
        </noindex>
    </div>
</div>


    <div class="ajax-area-feed"></div>
</div>


<!--'end_frame_cache_cart_dynamic'-->            </div>
        </div>
<!--/noindex-->
<!--googleon: all-->
    </div>
    </div>

        
    </div>

    </article>
    </div>
    </div>
    </div>
    </div>
    </div>
    </div>



    


    </div>
    <!--    div class="outer-bg pm-content"-->

        <footer class="hidden-print d-print-none">
            <div class="container">
                <div class="row py-2">
                    <div class="col-lg-3 col-md-12 order-1">
                        <a class="navbar-brand d-block" href="https://org.sb.by"><img src="/local/templates/html_dev/images/logo-footer-2.png" class="d-inline-block align-top img-fluid" alt=""></a>
                        <div class="copyright">
                        <span class="bot-copyright__text">© Беларусь Сегодня, 1998- 2020.</span>
<span class="bot-copyright__text">Все права принадлежат Издательскому дому «Беларусь сегодня»</span>                        </div>
                    </div>
                    <div class="col-12 d-block d-md-none order-2"><hr></div>
                    <div class="col-lg-9 col-md-12 order-5">
                    <div class="row" style="margin-left: 0; margin-right: 0;">
                        <div class="col-lg-3 col-md-6 m-0 p-0">
                                    <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a  href="https://org.sb.by/ru/">Издательский дом &laquo;Беларусь сегодня&raquo;</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://org.sb.by/ru/requests/">Обращение граждан и юрлиц</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://org.sb.by/ru/services/">Услуги, реклама, подписка</a>
			</li>	
		</ul>

                        </div>
                        <div class="col-lg-3 col-md-6 m-0 p-0">
                            <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a  href="https://www.sb.by/">Сетевое издание SB.BY</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://www.sb.by/price/mediakit_sb.pdf">Реклама на сайте</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://org.sb.by/ru/services/">Услуги</a>
			</li>	
			
			<li class="item_1">
				<a  href="http://25.by/">Проект 25.by</a>
			</li>	
		</ul>

                        </div>

                        <div class="col-lg-3 col-md-6 m-0 p-0">
                            <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a  href="http://veski.sb.by/">Необычайные деревни</a>
			</li>	
			
			<li class="item_1">
				<a  href="http://storyofvictory.sb.by/">Беларусь помнит</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://www.sb.by/articles/tags/?tag=%D1%82%D0%B5%D1%81%D1%82%D1%8B%20%D0%BE%D1%82%20%D0%A1%D0%91">Тесты sb.by</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://eda.sb.by">Кулинарные рецепты</a>
			</li>	
			
			<li class="item_1">
				<a  href="http://sp.sb.by/kashtoynasti">Сапраўдныя каштоўнасці</a>
			</li>	
		</ul>

                        </div>
                        <div class="col-lg-3 col-md-6 m-0 p-0">
                            <ul class="menu_level_1 list-reset">
    		
			<li class="item_1">
				<a  href="https://tv.sb.by/">ТВ-программа</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://www.sb.by/loto/">Проверка лотерейных билетов</a>
			</li>	
			
			<li class="item_1">
				<a  href="http://www.sb.by/cooperation/advertising/publicity/">Новости компаний</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://www.sb.by/articles/tags/?tag=%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD">Аукционы</a>
			</li>	
			
			<li class="item_1">
				<a  href="https://www.sb.by/cooperation/advertising_game/">Рекламные игры</a>
			</li>	
		</ul>

                        </div>
                    </div>
                    </div>
                    <div class="col-12 order-4 order-md-5"><hr></div>
                    <div class="col-md-6 order-5 order-md-6">
                        <form action="/subscr/" method="get" class="form-inline d-none d-lg-flex" style="font-size: .875rem;">
    <label class="font-weight-bold text-white mr-4" for="subscribe">Подписка на рассылку:</label>
    <div class="md-form input-group subscribe-form">
        <div class="subscribe-input-group-prepend d-none">
            <span class="input-group-text md-addon"><i class="fas icon-subscribe-button"><span class="path1"></span><span class="path2"></span></i></span>
        </div>
        <input type="text" class="form-control mb-2 text-white subscribe-input" id="subscribe" type="email" name="USER_EMAIL"
            placeholder="Ваш email">
        <button type="submit" class="btn btn-outline-primary subscribe-button"><i class="fas icon-subscribe-input"></i></button>
    </div>
</form>                    </div>
                    <div class="col-md-6 justify-content-start justify-content-md-end align-items-center d-flex order-3 order-md-6" style="justify-content: flex-end;">
                        <div class="mx-4 d-none"><a class="d-block" href="//www.tibo.by/" target="_blank"><img class="img-fluid" src="//www.tc.by/download_files/2017/17tibojpg.jpg" alt="" style="max-width: 100px;"></a></div>
                            <div class="social-bar">
    <a class="social-button mr-2 text-white" href="https://facebook.com/sbbytoday" target="_blank"><i class="fab fa-facebook-f"></i></a>
    <a class="social-button mr-2 text-white" href="https://twitter.com/sbbytoday" target="_blank"><i class="fab fa-twitter"></i></a>
    <a class="social-button mr-2 text-white" href="https://vk.com/sbbytoday" target="_blank"><i class="fab fa-vk"></i></a>
    <a class="social-button mr-2 text-white" href="https://ok.ru/sbbytoday" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
    <a class="social-button mr-2 text-white" href="https://youtube.com/user/sbbytoday" target="_blank"><i class="fab fa-youtube"></i></a>
    <a class="social-button mr-2 text-white" href="https://www.instagram.com/sbbytoday/" target="_blank"><i class="fab fa-instagram"></i></a>
    <a class="social-button mr-2 text-white" href="https://invite.viber.com/?g2=AQBJ4uc5bYGlBEs9FpxnANczonrXKpSdROIhq7UmnFdMG7nUiaB4rszSxgZHAzZo" target="_blank"><i class="fab fa-viber"></i></a>
    <a class="social-button mr-2 text-white" href="https://t.me/sbbytoday" target="_blank"><i class="fab fa-telegram"></i></a>
</div>                    </div>
                </div>
            </div>
        </footer>
    <div class="pm hidden-print">
        <div class="pm-backdrop"></div>
        <div class="pm-wrap"><a class="hamburger pm-closer closed"><span class="ico"></span></a>

            <div class="pm-inner">
                <!-- <div class="search-sm hide-print">
    <form action="/search/" method="get" onsubmit="var str=document.getElementById('searchinp-2'); if (!str.value || str.value == str.title) return false;">
        <fieldset class="field">
            <input id="searchinp-2" type="search" placeholder="Поиск по сайту" name="q" maxlength="50" class="input"><span class="submit">
			<input id="seo-search-2" name="btn-search" type="submit" value="" class="btn-search"></span>
        </fieldset>
    </form>
</div> -->
                <div class="pm-elements">

                                        <div class="item autors">
            <a href="/author/" class="wrap">
    
        <div class="icon-new">
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                <path
                    d="M437.02,330.98a255.018,255.018,0,0,0-97.281-61.018A147.947,147.947,0,0,0,404,148C404,66.393,337.607,0,256,0S108,66.393,108,148a147.945,147.945,0,0,0,64.262,121.962A256.4,256.4,0,0,0,0,512H40c0-119.1,96.9-216,216-216s216,96.9,216,216h40A254.331,254.331,0,0,0,437.02,330.98ZM256,256A108,108,0,1,1,364,148,108.122,108.122,0,0,1,256,256Z"/>
            </svg>
        </div>
        <div class="text">Авторы</div>

            </a>
    </div>                                            <div class="item login">
        <a href="#enterModal" data-toggle="modal" class="wrap">
            <div class="icon-new">
                <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
                    <path
                        d="M452,0H60A60.068,60.068,0,0,0,0,60v80H40V60A20.023,20.023,0,0,1,60,40H452a20.023,20.023,0,0,1,20,20V452a20.023,20.023,0,0,1-20,20H60a20.023,20.023,0,0,1-20-20V372H0v80a60.068,60.068,0,0,0,60,60H452a60.068,60.068,0,0,0,60-60V60A60.068,60.068,0,0,0,452,0ZM240,131.716L211.716,160l76,76H0v40H287.716l-76,76L240,380.284,364.284,256Z"/>
                </svg>
            </div>
            <div class="text">Вход</div>
        </a>
    </div>

                    <!--							<div class="horoscope visible-xs"><a href="#">Гороскоп на сегодня</a></div>-->
                </div>
                <div class="menu-mobile">
                <a class="btn-vr btn-vr__intab" href="/ar/">
                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                         viewBox="0 0 320 512" style="enable-background:new 0 0 320 512;" xml:space="preserve">
                    <style type="text/css">
                        .st0{fill:#FFFFFF;}
                    </style>
                            <g>
                                <path class="st0" d="M272,0H48C21.6,0,0,21.6,0,48v416c0,26.4,21.6,48,48,48h224c26.4,0,48-21.6,48-48V48C320,21.6,298.4,0,272,0z
                             M96,24h128v16H96V24z M160,480c-17.7,0-32-14.3-32-32s14.3-32,32-32s32,14.3,32,32S177.7,480,160,480z M288,384H32V64h256V384z"/>
                            </g>
                    </svg>

                    <span>СКАНИРУЙТЕ</span>
                </a>
                                    
	<ul class="menu_level_1 list-reset break-word">

				
												<li class="item_1">
						<a href="/articles/main_policy/" >Политика</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_society/" >Общество</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_economy/" >Экономика</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_culture/" >Культура</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_sport/" >Спорт</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/articles/main_Incidents/" >Происшествия</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="/blog/" >Блоги и колонки</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="https://www.sb.by/video/" >СБ ТВ</a>
					</li>
				
						
					
												<li class="item_1">
						<a href="https://alfaradio.by/" >Альфа Радио</a>
					</li>
				
						
				</ul>

                    <ul class="menu_level_1 list-reset break-word">
                        <li class="item_1"><a href="//tv.sb.by">ТВ-программа</a></li>
                    </ul>
                                </div>
                <div class="menu-mobile">
                    
	<ul class="menu_level_1 list-reset break-word">

				
			
									<li class="item_1 ">
						<!--<a href="/publications/">Издания</a>-->
                        <a data-toggle="collapse" href="#accordion-m-1">Издания</a>
						<a data-toggle="collapse" href="#accordion-m-1" class="icon collapsed"></a>
							<div id="accordion-m-1" class="collapse">
							<ul class="menu_level_2 list-reset">
				
						
					
												<li class="item_2">
						<a href="/fresh/" >Беларусь сегодня</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/respublika/" >Рэспублiка</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/ng/" >Народная газета</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/belniva/" >Сельская газета</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/zn/" >Знамя юности</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/articles/zhurnal-spetsnaz/" >Журнал СПЕЦНАЗ</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/articles/soyuz-belarus-rossiya/" >Газета СОЮЗ</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/magazine/93/" >Союзное вече</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/magazine/74/" >The Minsk Times</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/magazine/92/" >Вести потребкооперации</a>
					</li>
				
						
									</ul></div></li>			
												<li class="item_1">
						<a href="https://org.sb.by" >Издательский дом</a>
					</li>
				
						
					
			
									<li class="item_1 ">
						<!--<a href="/advertisement/advertising/">Рекламодателям</a>-->
                        <a data-toggle="collapse" href="#accordion-m-13">Рекламодателям</a>
						<a data-toggle="collapse" href="#accordion-m-13" class="icon collapsed"></a>
							<div id="accordion-m-13" class="collapse">
							<ul class="menu_level_2 list-reset">
				
						
					
												<li class="item_2">
						<a href="/price/mediakit_sb.pdf" >Медиакит</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/advertisement/advertising/" >Реклама в газете</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/price/price-site.pdf" >Реклама на сайте</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://alfaradio.by/about/contacts/" >Реклама на Альфа радио</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/advertisement/advertising_game/" >Рекламные игры</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/?tag=%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD" >Аукционы</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/cooperation/advertising/newspaper/" >Реклама в газете</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/price/price-site.pdf" >Реклама на портале</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/cooperation/advertising/radio/" >Реклама на радио</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="/cooperation/advertising/publicity/" >Новости компаний</a>
					</li>
				
						
									</ul></div></li>			
			
									<li class="item_1 ">
						<!--<a href="/projects/">Проекты</a>-->
                        <a data-toggle="collapse" href="#accordion-m-24">Проекты</a>
						<a data-toggle="collapse" href="#accordion-m-24" class="icon collapsed"></a>
							<div id="accordion-m-24" class="collapse">
							<ul class="menu_level_2 list-reset">
				
						
					
												<li class="item_2">
						<a href="https://partizany.by" >Партизаны Беларуси</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://25.by/" >Проект 25.by</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://veski.sb.by/" >Необычайные деревни</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://storyofvictory.sb.by/" >Беларусь помнит</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/?tag=%D0%9D%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B5%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >На контроле Президента</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/?tag=%D0%A0%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%20%D1%83%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" >Разговор у Президента</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/%D0%B0%D0%B2%D0%B5%D1%80%D1%81%20%D0%B8%20%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D1%81/" >Аверс и реверс</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="https://www.sb.by/articles/tags/%D0%9C%D0%B0%D1%8F%20%D0%BA%D1%80%D0%B0i%D0%BD%D0%B0/" >Мая краіна.by</a>
					</li>
				
						
					
												<li class="item_2">
						<a href="http://sp.sb.by/kashtoynasti" >Сапраўдныя каштоўнасці</a>
					</li>
				
						
					</ul></div></li>		</ul>

                </div>
            </div>
        </div>
    </div>

        <div id="enterModal" tabindex="-1" role="dialog" aria-hidden="true" class="enter-modal modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <div class="h2 modal-title">Вход</div>
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                <span aria-hidden="true">&times;</span>
                            </button>
                    </div>
                    <div class="modal-body">
                        
<div class="registration">
        <div class="">
        <div class="">

                                            <form class="form-horizontal" name="form_auth" method="post" action="/articles/">
                                            <input type="hidden" name="backurl" value="/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html" />
                                                            <input type="hidden" name="AUTH_FORM" value="Y" />
                    <input type="hidden" name="TYPE" value="AUTH" />
                    <fieldset class="fieldset">
                        <div class="form-group control-group">
                            <label class="name col-xs-12" for="form-auth_0">Логин                            </label>
                            <div class="text col-xs-12">
                                <input type="text" class="form-control " name="USER_LOGIN" id="form-auth_0" maxlength="50" spellcheck="true" value="">
                            </div>
                            <div class="controls col-xs-12"></div>
                        </div>
                        <div class="form-group control-group">
                            <label class="name col-xs-12" for="form-auth_1">Пароль                            </label>
                            <div class="text col-xs-12">
                                <input type="password" class="form-control " name="USER_PASSWORD" id="form-auth_1" maxlength="50" spellcheck="true" value="">
                            </div>
                            <div class="controls col-xs-12"></div>
                            <div class="help-pass col-xs-12">
                                <a href="/registration/confirm/">Не помню</a>
                            </div>
                        </div>
                        <div class="form-group">
                            <div class="col-xs-12">
                                <input class="btn btn-index btn_submit" type="submit" name="Login" value="Войти" />
                                <div class="help-pass">
                                    <a href="/registration/" class="reg-link">Зарегистрироваться</a>
                                </div>
                            </div>
                        </div>

                        <hr>
                        
<div class="enter-social">
    <div class="title">Войдите с помощью своего профиля</div>
    <div class="social-wrap">
        <div class="social">
            
 
<div id="uLogin_2069951919" class="ulogin1 ulogin_panel" data-ulogin="display=panel;providers=vkontakte,facebook,odnoklassniki;fields=first_name,last_name,email,photo,photo_big;optional=sex,bdate,country,city;redirect_uri=https%3A%2F%2Fwww.sb.by%3A443%2Farticles%2F;"></div>        </div>
    </div>


</div>

                    </fieldset>

                </form>
                    </div>
    </div>
    </div>                    </div>
                </div>
            </div>
        </div>
    
<!--    div id="db" class="g-wrap"-->


<!--AdFox-->
<!--/AdFox-->
    <div class="scroll-to-top hidden-print"></div>
    <div itemscope itemprop="organization" itemtype="http://schema.org/Organization" class="d-none" style="display:none;">
        <meta itemprop="name" content="СБ-Беларусь сегодня">
        <a itemprop="url" href="https://www.sb.by/" class="d-none" style="display:none;"></a>
        <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="d-none" style="display:none;">
            <img class="d-none" style="display:none;" itemprop="url contentUrl" src="https://www.sb.by/upload/default_img/logo-google.png">
            <meta itemprop="width" content="1205">
            <meta itemprop="height" content="400">
        </span>
    </div>
    <script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1600883235','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'c5a553afa251ed38ecb3921549333538'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?154373746676125"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_promise.min.js?15437374592478"></script>
<script type="text/javascript" src="/bitrix/js/main/polyfill/promise/js/promise.min.js?15437373932213"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/loadext.min.js?1543737462810"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/extension.min.js?15437374621304"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?152956131710247"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.min.js?154373746323847"></script>
<script type="text/javascript" src="/bitrix/js/main/json/json2.min.js?14823096613467"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.min.js?14823096607365"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_fx.min.js?14948398159768"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?154373737011334"></script>
<script type="text/javascript" src="/bitrix/js/main/cphttprequest.min.js?14823096553623"></script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/local/templates/html_dev/css/libs/lightgallery.min.css','/local/templates/html_dev/components/db.by/news.detail/detail/style.css','/local/templates/html_dev/css/libs/slick.css','/local/templates/html_dev/css/app.min.css','/local/templates/html_dev/css/style.css','/local/templates/html_dev/css/media.css','/local/templates/html_dev/styles.css','/local/templates/html_dev/template_styles.css','/local/templates/html/css/fonts.css','/local/templates/html/css/icons.css','/local/templates/html_dev/components/db.by/main.news.list/feed-detail/style.css']); </script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script type="text/javascript" src="/local/modules/db.base/js/script.js"></script>



<script type="text/javascript" src="/local/modules/db.base/js/db_js_tools.js?14823063481957"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/modernizr-custom.min.js?14823063594513"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/jquery-1.11.3.min.js?148230635895964"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/blur.min.js?14823063581494"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/jquery.dotdotdot.min.js?14830964096609"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/slick.min.js?153595841442863"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/stickyBlock.js?15488501392615"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/favico.min.js?14845573779300"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/device.min.js?14845573773272"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/app1.min.js?159301104346573"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/scripts.js?15906697447379"></script>
<script type="text/javascript" src="https://www.sb.by/local/templates/html_dev/js/popper.min.js?cache=2222"></script>
<script type="text/javascript" src="https://www.sb.by/local/templates/html_dev/js/header-new.js?cache=22222"></script>
<script type="text/javascript" src="/local/templates/html_dev/components/db.by/news.detail/detail/js/readmore.min.js?15816894004556"></script>
<script type="text/javascript" src="/local/templates/html_dev/js/libs/lightgallery-all.min.js?155054815049799"></script>
<script type="text/javascript" src="/local/libs/bukvus/bukvus.js?15622283531511"></script>
<script type="text/javascript" src="/local/libs/playerjs-free.js?1578911593463364"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "4b67a163217e6797b759cd47aa7d5319"]); _ba.push(["host", "www.sb.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>



<script>
if (typeof window.Ya !== 'undefined' && typeof window.Ya.share2 !== 'undefined') {
    Ya.share2('share-1369494', {
        hooks: {
            onshare: function (name) {
                dataLayer.push({
                  'event' : 'socialShare',
                  'socialNetwork' : name,
                  'socialAction' : 'share',
                  'socialTarget' : 'https://www.sb.by/articles/devushka-umerla-cherez-neskolko-dney-posle-svadby-iz-za-oshibki-vrachey.html'
                });
            }
        }
    });
}


</script>

<script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push({
                ownerId: 239538,
                containerId: 'adfox_159292345425769622',
                params: {
                    p1: 'cldjr',
                    p2: 'y'
                }
            });
        })(window, 'adfoxAsyncParams');
        </script>
<script>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</script>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push([{
        ownerId: 239538,
        containerId: 'adfox_155057880231458564',
        params: {
            p1: 'cbdul',
            p2: 'y'
        }
    }, ['desktop'], {
        tabletWidth: 800,
        phoneWidth: 728,
        isAutoReloads: false
    }]);
})(window, 'adfoxAsyncParamsAdaptive');
</script>


<script>
    $('#enterModal').on('shown.bs.modal', function () {
          $.getScript('https://ulogin.ru/js/ulogin.js', function() {
              uLoginOnload();
            });
    })
	if(typeof window.uLoginCallbacks === 'undefined') window.uLoginCallbacks = [];
	function uLoginOnload() {
		if(window.uLoginCallbacks.length){
			for (var i = 0; i < window.uLoginCallbacks.length; i++) {
				var f = window.uLoginCallbacks[i];
				if(typeof f === 'function'){
					f.call(window);
				}
				window.uLoginCallbacks.splice(i--,1)
			}
		}
	}
</script><script>
if(typeof window.uLogin === 'undefined'){
	window.uLoginCallbacks.push(function () {
		window.uLogin.customInit("uLogin_2069951919");
	});
} else {
	window.uLogin.customInit("uLogin_2069951919");
}
</script><script async src="//yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
    var adfoxBiddersMap = {
        "criteo": "771005"
    };
    var adUnits = [
        {
            "code": "adfox_152878502534669370",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377275"
                    }
                }
            ]
        },
        {
            "code": "adfox_154694218949829972",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377274"
                    }
                }
            ]
        },
        {
            "code": "adfox_154694269839725695",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377273"
                    }
                }
            ]
        },
        {
            "code": "adfox_154694087557896194",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377272"
                    }
                }
            ]
        },
        {
            "code": "adfox_151092537239243461",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377271"
                    }
                }
            ]
        },
        {
            "code": "adfox_152577139445989448",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377270"
                    }
                }
            ]
        },
        {
            "code": "adfox_154661075680966421",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377268"
                    }
                }
            ]
        },
        {
            "code": "adfox_151074485932575144",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1328360"
                    }
                }
            ]
        },
        {
            "code": "adfox_151058374345615017",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1328359"
                    }
                }
            ]
        },
        {
            "code": "adfox_151185902604165519",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "132835"
                    }
                }
            ]
        },
        {
            "code": "adfox_154030386779535236",
            "bids": [
                {
                    "bidder": "criteo",
                    "params": {
                        "placementId": "1377269"
                    }
                }
            ]
        }
    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>
<script async src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" ></script>
</body>
    </html>

